empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)





E14, HD I -Motor - kein Diesel aus Einspritzpumpe
Schaut nur mal vorbei
Registriert seit:
09.02.2020 09:39
Gruppe:
Registrierte User
Beiträge: 4
Offline
Hallo,
nach langem Stillstand Diesel getankt, Kraftstofffilter getauscht, entlüftet und alle Leitungen bis zur ESP gereinigt (ausgeblasen).

Diesel läuft blasenfrei bis in ESP. Jetzt sollte man ja solange kurbeln, bis Diesel zur Einspritzdüse kommt.

Leider kein Erfolg. In der Pumpe kommt zwar Diesel an, sie fördert aber nicht.

Kurbel lässt sich gut drehen.

Welche Tips und Erfahrungen habt ihr?

Geschrieben am: 16.02.2020 18:41
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E14, HD I -Motor - kein Diesel aus Einspritzpumpe
Ist fast schon zuhause hier
Registriert seit:
27.05.2008
Aus: Mookhoek
Gruppe:
Registrierte User
Beiträge: 498
Offline
Holder HD1 krankheit. Warscheinlich ist Pumpenelement fest. Wenn noch mehr Pech hast ist das element gebrochen. Am besten ausbauen, zerlegen/reinigen und wieder zusammen bauen. Normal weise ist das Problem denn weg.

Mfg,

Niels

Geschrieben am: 16.02.2020 19:12
_________________
www.holderservice.nl
deholderman@gmail.com

Holder neu und gebrauchtteile vom 1930 bis zum A40/A50/A60 sowie Getriebe, Motoren, Blechteile, Aufkleber, Bowdenzüge usw. Gern mal nachfragen.
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E14, HD I -Motor - kein Diesel aus Einspritzpumpe
Ist fast schon zuhause hier
Registriert seit:
24.07.2011
Aus: Fränkische Rhoen
Gruppe:
Registrierte User
Beiträge: 170
Offline
Am besten ausbauen, zerlegen/reinigen und wieder zusammen bauen. Normal weise ist das Problem denn weg.
Und bitte nicht, wie schon zu oft gesehen mit "dreckigen" Handschuhen auf einer noch "dreckigeren" Werkbank.
Gruesse Ralf

Geschrieben am: 16.02.2020 19:26
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E14, HD I -Motor - kein Diesel aus Einspritzpumpe
Schaut öfter mal vorbei
Registriert seit:
23.09.2012
Aus: 85049 Ingolstadt
Gruppe:
Registrierte User
Beiträge: 50
Offline
Servus Klein 275

Wie schon gesagt, EP ausbauen und reinigen.
Aber bevor Du alles ausbaust einen Versuch ist es allemal wert! Vielleicht ist nur eine Luftblase in der Einspritzpumpe.
Also schraube mal die Einspritzleitung zur Einspritzdüse von der EP ab. Und dann die darunter liegende Hutmutter(1) ab ( Achtung sie ist sehr, sehr fest angezogen, nicht mit einen Gabelschüssel versuchen! Du ruinierst nur den Sechskant. Sondern mit Ring- schlüssel und Verlängerung) genauso fest auch wieder anziehen. Und entnehme die Rückschlagfeder und das kleine Rückschlagventil (2). Nun müsste ohne Gas Diesel langsam aus der Öffnung blasenfrei fließen.
Nun Rückschlagventil (2) und Rückschlagfeder und Hutmutter(1) wieder montieren, nun müsste Diesel beim Betätigen des Anlassers schubweise austreten, bei Vollgas natürlich. Wenn es dieses tut die Leitung wieder an die EP Anschließen und oben an der Einspritzdüse lockern und mit dem Anlasser weiter-pumpen bis auch hier Diesel blasenfrei austritt.(Füllung der Leitung) Zur Erleichterung des Anlassers hierbei den Luntenhalter entfernen um keine Kompression mehr zu haben.

Dabei auf größte Sauberkeit zu achten ist selbstverständlich!!!

Wenn auch oben an der Dieselleitung bei der Einspritzdüse Diesel blasenfrei austritt diese wieder schließen. Nun müsste der Motor ohne große Verzögerung anspringen.

M f G


Datei anhängen:



jpg  PFR Pumpe Schitzeichnung png.jpg (32.87 KB)
6576_5e4a7e079ce44.jpg 390X586 px

Geschrieben am: 17.02.2020 12:51
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E14, HD I -Motor - kein Diesel aus Einspritzpumpe
Schaut nur mal vorbei
Registriert seit:
09.02.2020 09:39
Gruppe:
Registrierte User
Beiträge: 4
Offline
Danke für die detaillierten Antworten!

Gibt es eine Anleitung zum Ausbau der ESP?

Geschrieben am: 17.02.2020 13:05
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E14, HD I -Motor - kein Diesel aus Einspritzpumpe
Schaut öfter mal vorbei
Registriert seit:
23.09.2012
Aus: 85049 Ingolstadt
Gruppe:
Registrierte User
Beiträge: 50
Offline
Servus Klein 275

Demontage der Einspritzpumpe

Die Drei Sechskantmuttern abschrauben. Nocken auf U.T. Stellen. Gashebel auf Vollgas und Starthilfeknopf ziehen. Die Einspritzpumpe müsste in dieser Stellung gut ausfahren. Einbau in umgekehrter weise.Dabei achten das die Nase der Reglerstange der Einspritzpumpe in die Gabel des Gasregulierung einfädelt.
Aber bevor Du das tust versuche noch mal gut zu entlüften wie weiter oben beschrieben.

Die EP läst sich am besten aus der Führungs-gabel vom Regler ausklinken bei Voll-Gas und gezogenner Strarhilfe. Beim wieder Einbau gut darauf Achten das die Gabel des Reglers auch wieder in den Zapfen der Zahnstange (5) der EP engreift. Ist Blind etwas schwierig aber sehr wichtig.

M.f.G

Geschrieben am: 17.02.2020 13:20
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E14, HD I -Motor - kein Diesel aus Einspritzpumpe
Schaut nur mal vorbei
Registriert seit:
09.02.2020 09:39
Gruppe:
Registrierte User
Beiträge: 4
Offline
Dank Eurer Hilfe funktioniert die Pumpe wieder.

Leider springt der Motor nicht an - was muss ich noch checken?

Luftfilter ist ok, Kolben sehen am Auslass auch gut aus, Kompression ist da

Was kann es noch sein?

Geschrieben am: 07.03.2020 14:30
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E14, HD I -Motor - kein Diesel aus Einspritzpumpe
Ist fast schon zuhause hier
Registriert seit:
24.02.2013
Gruppe:
Registrierte User
Beiträge: 757
Offline
Servus,

der HD1 ist etwas heikel beim Entlüften.
Oben an der Einspritzdüse die Einspritzleitung abschrauben,
Luntenhalter raus und kurbeln bis der Diesel kommt.
Bei Vollgas.
Dann wieder anschließen .
Am besten noch ein paarmal leer kurbeln, dann mit Zündfix starten.

Viel Erfolg
Martin

Geschrieben am: 07.03.2020 15:26
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E14, HD I -Motor - kein Diesel aus Einspritzpumpe
Schaut nur mal vorbei
Registriert seit:
09.02.2020 09:39
Gruppe:
Registrierte User
Beiträge: 4
Offline
Schon gemacht. Diesel kommt - sieht man auch am Auslass.

Geschrieben am: 07.03.2020 20:20
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten [Anfrage] B10 Dichtung für Verschraubung am Kühler 0 4 Hut 09:24
Woddy_1975
Biete Ersatzteile / Verschleißteile / Zubehör Suche A60 Frontaushebung, Poltereinrichtung, Frontlader, Konsolen 0 21 Gstrn 20:52
A60Bastler
Schrauberfragen & Antworten [Anfrage] Frontkraftheber A60 0 26 Gstrn 20:24
Hartmann.2
Biete Schlepper / Fahrzeuge / Anbaugeräte Holder ED10 von 1957 0 29 Gstrn 19:28
Marc1998
Schrauberfragen & Antworten Sperren der Hinterachse Holder A55 4 79 Gstrn 11:38
bergler01
Schrauberfragen & Antworten [Anfrage] Holder AG35 getriebeteile 1 75 04.04.2020 21:57
ostfriese
Schrauberfragen & Antworten [Anfrage] Holdere6 getriebe 0 52 03.04.2020 19:58
Michaelbruns
Schrauberfragen & Antworten R7 2 58 03.04.2020 11:58
schorschle
Schrauberfragen & Antworten [Anfrage] Holder A16 Achstrichter/ Bremse/ Öl 7 189 01.04.2020 17:03
Murgtaeler
Schrauberfragen & Antworten [ungeloest] Holder A15 HD1 Einspritzpumpe 2 137 31.03.2020 21:03
MichelA15
Schrauberfragen & Antworten Hydraulik - zus. Abzweig einbauen 0 97 31.03.2020 15:36
MatzeUN_B18
Schrauberfragen & Antworten [Anfrage] Holder H7 Einachs-Anhängewagen Reparatur Trommelbremse 1 88 31.03.2020 11:41
ToWa71711
Biete Schlepper / Fahrzeuge / Anbaugeräte Verkaufe Holder M7 Combimäher 1 57 31.03.2020 11:37
NKremers
Biete Ersatzteile / Verschleißteile / Zubehör Suche: 18" Räder für C550, 5loch Felgen 2 113 30.03.2020 21:01
Zocker6607
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Lenkzylinder A45 gesucht! 0 56 30.03.2020 18:44
eddeholder79
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche Vorderachsdifferential für Holder A15 16 18 0 63 29.03.2020 22:43
Ulludag13
Schrauberfragen & Antworten [Anfrage] Einspritzmenge D500W 7 233 27.03.2020 11:20
SachsD500W
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Anlagering Reversierstarter E6 2 151 25.03.2020 21:30
Hermedeicher
Schrauberfragen & Antworten [Anfrage] Holder e12 geräteträger 1 151 25.03.2020 21:13
Marvinml
Biete Schlepper / Fahrzeuge / Anbaugeräte Biete Holder E5 inkl. Hänger, Fräse und Pflug 0 139 25.03.2020 10:46
HolderHorni
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2019 - MyHolder geht durch dick und dünn!