empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)





Magnetschalter Holder A15
Schaut nur mal vorbei
Registriert seit:
16.03.2024 20:53
Gruppe:
Registrierte User
Beiträge: 9
Offline
Hallo,
auch ich habe eine Frage zum Magnetschalter. Dieser wurde von mir (bin ein Laie) ausgetauscht.
Der Neue gibt keinen Ton von sich und wird sehr heiß. Nun stelle ich mir die Frage, ob ich ihn richtig angeschlossen habe.

Der alte Magnetschalter hatte 3 "Verbindungsmöglichkeiten"
(Foto anbei).
Eine Verbindungsmöglichkeit zum Anlasser.
Eine, wo 2 Kabel drauf gingen: Die von der Batterie kommend und vom Zündungsschalter,
Die Letzte (kleines Gewindeloch), wo das Kabel zum Anschalter ging.
So hatte ich es mir zumindest gemerkt, hoffe es ist so richtig.


Der neue Magnetschalter hat eine weitere Anschlussmöglichkeit: Ein zusäzliches kleines Gewindeloch (etwas abstehend).

Da beide Magnetschlalter sonst identisch aussehen, habe ich die Anschlüsse so gemacht, wie es beim alten war bzw. optisch übereinstimmte. Also, das etwas abstehende Gewindelich nicht genutzt.

War dies richtig ? Traue mir nicht, es auzuprobieren.

Generell hat unser Holder immer Probleme. Falls einer in der Nähe von 32791 Lage wohnt, darf er gerne mal vorbeischauen

Danke für Antworten.

LG
Tobias

Geschrieben am: 16.03.2024 21:20
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut öfter mal vorbei
Registriert seit:
20.07.2021
Gruppe:
Registrierte User
Beiträge: 51
Offline
Hallo Tobias,
bedauerlicherweise kann ich kein Foto sehen, aber der zusätzliche Anschluss am Magnetschalter, ist für ein Benziner und hat hier keine Bedeutung.
Wird der Magnetschalter heiß, ohne das Du startest?
Sind die beiden dicken Anschlüsse gleich lang?
Wird der Magnetschalter mit zwei Schrauben befestigt, so das er um 180° verdreht werden kann?
Gruß Fan

Geschrieben am: 16.03.2024 23:30
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut nur mal vorbei
Registriert seit:
16.03.2024 20:53
Gruppe:
Registrierte User
Beiträge: 9
Offline
Hallo Fan,
danke für die schnelle Antwort.

Hier die Antworten zu den Fragen:

Wird der Magnetschalter heiß, ohne das Du startest?
Glaube ja, werde es aber nochmal überprüfen. Wird bis Dienstag dauern.

Sind die beiden dicken Anschlüsse gleich lang?
Ja, waren auch beide auf einem Anschluss.

Wird der Magnetschalter mit zwei Schrauben befestigt, so das er um 180° verdreht werden kann?
Ja, mit 2 Schrauben. Der Alte saß aber bzgl. der Anschlüsse optisch so, wie der Neue.

Melde mich Dienstag.
Foto des Alten versuche ich jetzt nochmal dazuzufügen.

Danke und Gruß
Tobias

Datei anhängen:



jpg  20240316_183702neu.jpg (304.57 KB)
20798_65f73fc389c1b.jpg 4080X3060 px

Geschrieben am: 17.03.2024 20:09
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut öfter mal vorbei
Registriert seit:
20.07.2021
Gruppe:
Registrierte User
Beiträge: 51
Offline
Hallo Tobias,
auf dem Bild vom Magnetschalter, kann man am rechten dicken Anschluss eine Brücke, die ins innere vom Magnetschalter führt erkennen.
Dieser Anschluss mit der Brücke, muss mit der Leitung, was ins innere vom Anlasser führt verbunden werden, der ohne mit der Batterie und Zündschloss.
Sollte der Magnetschalter nur verdreht eingesetzt worden sein, kann der gedreht und richtig angeschlossen werden.
Gruß Fan

Geschrieben am: 17.03.2024 20:48
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut nur mal vorbei
Registriert seit:
16.03.2024 20:53
Gruppe:
Registrierte User
Beiträge: 9
Offline
Hallo Fan,
ja, das war tatsächlich falsch angeschlossen. Die Pole sind im Vergleich zum originalen Magnetschalter vertauscht.
Jetzt wird er auch nicht mehr heiß.
Allerdings macht er weiterhin keine Geräusche (klacken).
Anbei Foto vor dem Tausch der Anschlüsse.

Den Startknopf hatten wir schon ausgetauscht, daran kanns auch nicht liegen.

Evtl. an den Sicherungen? Ist es richtig so, wie auf dem Foto zu sehen ? Auch, dass es die Weißen 8A sind ?
Wir brauchen nur die Sicherung, die für das Laufen des Treckers nötig ist. Elektische Anlage ist unwichtig und tlw. abgeklemmt. Insofern meinte mein Vater, dass vor unserer "Reparatur" nur die rechte Stelle (Nr. 6) bestückt war.

Da ich ja gerade einen Fachmann zur Hand habe,
parallel auch noch eine andere Frage:
Wir haben einen alten Trecker "Ford 3000" der nach langer Standzeit nicht mehr angeht.
Wir haben Diesel und Dieselfilter gewechselt und überall
entfülftet (am Dieselfilter, an der Pumpe und an den Einspritzdüsen).
Einschließlich bis zur Pumpe kommt Diesel raus, an den Düsen auch nach langem orgeln leider nichts.
Hättest Du hier auch eine Idee ?

Danke und Gruß
Tobias

Datei anhängen:



jpg  20240319_144452neu.jpg (380.65 KB)
20798_65f9ada42622d.jpg 4080X3060 px

jpg  20240319_143601neu.jpg (461.25 KB)
20798_65f9adb3c3c97.jpg 4080X3060 px

Geschrieben am: 19.03.2024 16:27
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut öfter mal vorbei
Registriert seit:
20.07.2021
Gruppe:
Registrierte User
Beiträge: 51
Offline
Hallo Tobias,
beim anschließen vom kleinen Anschluss, könnte der Fehler liegen.
Wenn ich das richtig erkenne, ist der Lötpunkt (blau) mit dem äußeren Anschluss verbunden, so das der 50 sein sollte. (kann kurz mit dem dicken Anschluss,(30) von der Batterie gebrückt werden, worauf der Anlasser loslegen sollte)
Sollte der Anlasser trotzdem nicht wollen, ist darauf zu achten, ob beim anschließen der Brücke, eine Funkenbildung zu erkennen ist.(da wäre dann 50)
Sicherungen sind zum starten nicht vorgesehen, so das eine für die Kontrollleuchten ausreichend ist.(wenn angeschlossen ist)
Hat der Anlasser mit dem alten Magnetschalter, schon nicht funktioniert ?
Ford ist zwar nicht meine Welt, aber nach deiner Beschreibung, ist der Hubkolben in der ESP fest.
Was für eine ESP ist verbaut ?
Gruß Fan

Geschrieben am: 19.03.2024 18:01
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut nur mal vorbei
Registriert seit:
16.03.2024 20:53
Gruppe:
Registrierte User
Beiträge: 9
Offline
Hallo Fan,

der Holder hat schon immer Probleme beim Anmachen gemacht.
Zuletzt sprang er gar nicht mehr an bzw. machte auch keinen Mucks.

Es stellte sich heraus (was optisch zu erkennen war), das der Regler für die Lichtmaschine defekt war. Innendrin war was gebrochen. Der wurde als 1. ausgetauscht. Aber es tat sich immer noch nichts.
Dann kamen wir irgendwie zum Anlasser bzw. Magnetschalter weil der nichts machte.

Und da sind wir nun.
Werde morgen mal das dünne Kabel umklemmen.


ESP/Hubkolben sagt mir nichts. Muss ich mal recherchieren.
Diese Baustelle werden wir wohl dann auch erst im Sommer angehen.

Moderne Werkstätten kümmern sich nicht mehr um alte Trecker.
Daher danke an Leute wie dich, die sich in Ihrer Freizeit um die Probleme anderer kümmert.

Auch finde ich seit Jahren keinen in der Nähe, der sich nebenbei damit Geld verdienen möchte.

Melde mich wieder.

LG
Tobias

Geschrieben am: 19.03.2024 19:42
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut öfter mal vorbei
Registriert seit:
20.07.2021
Gruppe:
Registrierte User
Beiträge: 51
Offline
Hallo Tobias,
da die Lima nicht funktioniert hat, wird die Batterie leer sein, so das der Anlasser auch nicht funktioniert.
Ist die Batterie geladen/getauscht worden ?
Hast Du auch ein Bild von der ESP im Ford ?
Gruß Fan

Geschrieben am: 19.03.2024 21:14
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut nur mal vorbei
Registriert seit:
16.03.2024 20:53
Gruppe:
Registrierte User
Beiträge: 9
Offline
Hallo,

auch das Umstecken des dünnen Kabels hat nichts gebracht.
Die Batterie wird immer wieder geladen und ist voll.
Dies bestätigt ein Testgerät.
Eine Größere wurde auch angeschlossen.

Kann man den Magnetschalter im ausgebauten Zustand mit einer Battereie prüfen ? Wenn ja, wie ?

Ich versuche am Wochenende einen ehem. Kfz-ler zu mir zu bekommen. Mann muss es ja auch durchmessen können.

Zum Ford:
Bild anbei. Kann ich irgendwas von außen versuchen gängig zu machen ?

Danke nochmals.

LG
Tobias

Datei anhängen:



jpg  20240320_113502neu.jpg (400.38 KB)
20798_65faecb94d191.jpg 4080X3060 px

Geschrieben am: 20.03.2024 15:04
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut öfter mal vorbei
Registriert seit:
20.07.2021
Gruppe:
Registrierte User
Beiträge: 51
Offline
Hallo Tobias,
zum prüfen vom Magnetschalter, muss Minus an den dicken Anschluss mit der Brücke nach innen und Plus an den kleinen Anschluss, worauf er anziehen muss.
Da die Batterie in Ordnung ist, kann am Magnetschalter vom Plusanschluss zu den Kleinen Anschluss gebrückt werden.
Bleibt dabei der Anlasser funktionslos, muss er geöffnet werden. (Kohlen verschließen/Anker Unterbrechung)
Für deinen Ford, habe ich ein Beitrag gefunden, wo der Niederdruckteil gesäubert wird.
Wenn Du dir das zutraust, kannst Du das machen, worauf es wichtig ist, das sich die Plättchen(4 halbe) leicht bewegen.
SAUBERES ARBEITEN IST EINE VORAUSSETZUNG !
https://www.youtube.com/watch?v=lb7MUYs9aeo
Gruß Fan



Geschrieben am: 20.03.2024 18:05
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut nur mal vorbei
Registriert seit:
16.03.2024 20:53
Gruppe:
Registrierte User
Beiträge: 9
Offline

Hallo Fan,
danke.
Werde die Mangnetschalter mal im ausgebauten Zustand prüfen.
Das alt und neu kaputt sein sollen, kann ich mir nicht vorstellen. Es sei denn, der Alte war kaputt und den Neuen haben wir durch unsere Bastelei kaputt bekommen.
Wird aber erst am WE.

Bei der Dieselpumpe kommt ja Diesel beim Entlüften raus.
Kommt halt nur nicht oben an.
Ist die Reinigung der Pumpe trotzdem nötig ?
Der Zulauf scheint ja bei uns frei zu sein.

Danke und Gruß
Tobias

Geschrieben am: 20.03.2024 19:41
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut öfter mal vorbei
Registriert seit:
20.07.2021
Gruppe:
Registrierte User
Beiträge: 51
Offline
Hallo Tobias,
unter dem Deckel, wo der Zulauf angebracht ist, befindet sich auch eine Pumpe und sollten da die Plättchen verklebt sein, kann diese nicht fördern, so das der Hochdruckteil ohne Diesel bleibt.
Sollte der Fehler im Hochdruckteil(Hubkolben) sein, muss die ESP auseinander.
Dafür sollte sie aber zum Fachmann.
Gruß Fan

Geschrieben am: 20.03.2024 20:54
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Ist fast schon zuhause hier
Registriert seit:
20.01.2010
Gruppe:
Registrierte User
Beiträge: 786
Offline
Der Magnetschalter besteht aus Einzugs- und Haltewicklung und dem Relais.
Die Haltewicklung liegt direkt an Masse. Die Einzugswicklung liegt in Reihe mit dem Reihenschlussmotor des Anlassers an Masse. Dadurch dreht sich der Anker etwas beim Einspuren und ein Zahn auf Zahn Anlasserritzel/Kurbelwellenzahnrad wird verhindert. Sobald das Relais den Hauptstrom (klemme 30) durchschaltet,reicht die Haltewicklung allein aus, den Magnetschalter/das Relais geschlossen zu halten.

Hört man kein Klicken (Einrückgeräusch und Schalten des Relais) des Magnetschalters bei entsprechender Ansteuerung mit dem "kleinen Kabel" (Klemme 50), hat das folgende Ursachen:
- Einrückmechanismus oder Magnetschalter schwergängig
- Einrückspule oder Haltespule defekt
- Einrückspule hat keine Masse:
a) Kohlen des Anlassers verschlissen (keinen Kontakt Kommutator und final an Masse )
b) Unterbrechung in den Wicklungen.

Da aber in beiden Fällen die Haltewicklung solange bestromt wird, wie das kleine Kabel (Klemme50) auch bestromt ist, wird die Wicklung wie jeder Elektromagnet auch einfach warm.

Also eigentlich alles soweit normal, nur die Diagnose Magnetschalter war nicht glücklich. Die Kohlen vom Anlasser sind defekt, oder der Anlasser (Reihenschlussmotor) selbst ist hinüber.

Die Masserverbindung Batterie an Karosse/Motor.. sollte aber ebenso in Ordnung sein (Grünspan), wie die Plusseite auch.

Nicht das hier die Korrosion für Verwirrung sorgt. (Kleine Ströme geht durch, aber Zusammenbruch bei höherer Last).

Wennn klemme 50 (Dickes Pluskabel) auf der falsches Seite des Relais angeschlossen ist, dreht der Anlasser (wenn i.O.) sofort los. ("Effekt wie Relais gebrückt bzw. Starthilfe direkt an den anderen Alasser Plus..)

Die Pole hattest Du ja schon mal getauscht, wenn ich das richtig gelesen habe. Reaktion des Anlasser war Null. Also Anlasser defekt...Also kannst Du Dir die ganze Testerei sparen...

Geschrieben am: 20.03.2024 21:14
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut nur mal vorbei
Registriert seit:
16.03.2024 20:53
Gruppe:
Registrierte User
Beiträge: 9
Offline

Hallo Fan, hallo biggi,

danke für Eure Antworten.

Beim Ford warte ich dann mal, bis ich vor Ort einen Hobbyschrauber gefunden habe.
Also wir wohnen in 32791 Lage

Beim Holder den Anlasser auseinanderbauen können wir mal versuchen.

Aber was ich nicht verstehe und vorher wissen möchte:
Der Magnetschalter müsste doch, auch wenn der Anlasser defekt ist, ein Geräusch machen, oder ?

Falls das Problem irgendwann gelöst ist, werde ich Euch informieren.

Danke und schönen Abend

Tobias

Geschrieben am: 21.03.2024 19:00
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut öfter mal vorbei
Registriert seit:
07.03.2021
Aus: Geilenkirchen
Gruppe:
Registrierte User
Beiträge: 70
Offline
Den Anlasser ausbauen, damit man das Ritzel vorn sehen kann.
Minus Batterie an das Gehäuse des Anlassers und dann Plus Batterie kurz an den Kontakt mit dem dünnen Kabel auf dem Bild. Dann sollte der Magnetschalter anziehen und das Ritzel nach vorn gehen. Das Schalten kann man hören. Das kann man mit einer 10A Sicherung machen und es sollte etwas funken, wenn man mit Plus Batterie an den dünnen Kontakt kommt. Dann weiß man, dass Strom fliest und die Spule noch nicht durchgebrannt ist. Wenn die Sicherung durchbrennt, ist die Spule hin. Wenn das Ritzel nicht ausrückt, ist das ganze evtl. zu schwergängig.
Spurt das Ritzel aus und der Anlasser dreht nicht, wenn man ihne an die Batterie anschliesst, ist die Platte innen, die die beiden dicken Anschlüsse brückt, verbrannt. Wenn man den Schalter öffnen kann, kann man die Platte umdrehen und der Anlasser sollte dann wieder drehen.

Das kleine Loch über dem blauen Punkt könnte als Anschluss der Leitung von der Lichtmaschine dienen. Dann sollte der Kontakt eine Verbindung mit dem dicken Kontakt links haben, wo die Batterie angeschlossen ist.

Geschrieben am: 22.03.2024 22:10
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut nur mal vorbei
Registriert seit:
16.03.2024 20:53
Gruppe:
Registrierte User
Beiträge: 9
Offline
Hallo DirksHolderE12,

danke für die Ausführung.

Bei dieser Sache wirds immer komplizierter.
Habe (bevor ich alles auseinanderbaue) den alten Magnetschalter wieder angebaut.
Beim Anschalten der Zündung (nicht des Anmachknopfes) ging auf einmal alles wieder (Magnetschalter und Anlasser).
Es gab aber Funken am Pluspol der Batterie und beim
nächsten Versuch, nachdem ich die Zündung ausgeschaltet hatte, ging gar nichts mehr.

Also Startversuch wurde gestartet ohne dass ich den Knopf
gedrückt habe. Irgendwie muss doch auch da was mit der Elektrik nicht stimmen.

Also ich bin mit der Sache überfordert.
Ich suche über Kleinanzeigen einen Mechaniker in der Hoffnung, in den nächsten Wochen einen zu finden.

Danke nochmal.

LG
Tobias

Geschrieben am: 24.03.2024 19:51
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut öfter mal vorbei
Registriert seit:
20.07.2021
Gruppe:
Registrierte User
Beiträge: 51
Offline
Hallo Tobias,
das der Anlasser erst nicht und dann schon bei Zündung "an" funktioniert, ist mehr als seltsam und so einfach nicht zu erklären.
Sollte sich kein Mechaniker finden, muss das dünne Kabel (50) am Magnetschalter abgeklemmt werden, worauf der Anlasser auch bei Zündung an nicht arbeiten darf.
Dann am Magnetschalter, das dicke Pluskabel mit dem 50iger Anschluss brücken, worauf der Anlasser kontrolliert arbeiten muss.
Das der Magnetschalter gebrückt wurde, hast Du nie bestätigt, zumindest hast Du kein Befund eingestellt, was aber wichtig gewesen wäre, um den Fehler einzugrenzen.
Gruß Fan

Geschrieben am: 24.03.2024 22:13
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Magnetschalter Holder A15
Schaut nur mal vorbei
Registriert seit:
16.03.2024 20:53
Gruppe:
Registrierte User
Beiträge: 9
Offline
Hallo KurzschlussFan,

danke für den Tipp.
Bin mir nicht mehr sicher, ob dies ausprobiert wurde.
Werde, falls sich keiner meldet, so vorgehen.

Schöne Ostern.

LG
Tobias

Geschrieben am: 31.03.2024 07:44
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten [ungeloest] Holder c60 Turbo Motor erneuern Umbau auf Turbo 0 25 Gstrn 18:00
Meinetraktoren
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] zusätzliche Messer an Holder Fräse 3083 0 10 Gstrn 17:59
tisadorn
Suche Schlepper / Fahrzeuge / Anbaugeräte A5.58, A760, A7.62 C, A7.72 C, F560 (ggf. L) 0 33 14.04.2024 14:05
ellingshause
Suche Anleitungen / Literatur / Bilder / Zeichnungen [Anfrage] Die Bedeutung der Ziffern (Fahrgestellnummer) 0 32 14.04.2024 12:20
Reini
Suche Anleitungen / Literatur / Bilder / Zeichnungen Fehlender Fahrzeuigbrief 1 143 08.04.2024 18:03
DKnoechelmann
Schrauberfragen & Antworten Holder A60 - Vorglühen / Startkontrollleuchte 4 314 05.04.2024 16:32
LukasHolderA60
Schrauberfragen & Antworten [Anfrage] Am2 Getriebeöl SAE80 oder SAE80/90 3 296 05.04.2024 09:12
Jochen78
Suche Anleitungen / Literatur / Bilder / Zeichnungen Holder A8, E8 Fräse Betriebsanleitung 3 204 04.04.2024 18:24
ellingshause
Schrauberfragen & Antworten [ungeloest] reversierstarter E6 reparieren / feder spannen 1 181 01.04.2024 15:51
Holder1935
Suche Schlepper / Fahrzeuge / Anbaugeräte Kann ein Holder E12 einen Bellon MFM Mäher betreiben? 0 147 31.03.2024 18:16
dakkerd.holder
Suche Ersatzteile / Verschleißteile / Zubehör [erledigt] Suche VD2 Kühler für Holder AM2 2 246 25.03.2024 08:03
reisacher1993
Schrauberfragen & Antworten [ungeloest] Hydraulik - ÖL, Farbe, A55 3 352 17.03.2024 16:02
Victor_Mangeng
Schrauberfragen & Antworten [Anfrage] Magnetschalter Holder A15 17 1205 16.03.2024 21:20
Tobbi_HolderA15
Schrauberfragen & Antworten [Anfrage] E6 - Typenschild - Baujahr 3 412 05.03.2024 22:03
MoellyHaltern
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Bügelstecker 0 181 04.03.2024 21:16
Robo-AG3mitVD2
Schrauberfragen & Antworten Anfahrprobleme 0 245 04.03.2024 18:23
KremsePit2024
Schrauberfragen & Antworten Warnblinkschalter Holder B12 6 730 04.03.2024 14:21
ToniCanneloni
Schrauberfragen & Antworten [Anfrage] Nachgerüstete Hydraulik beim B10 0 168 03.03.2024 15:24
Alfvonmelmac123
Schrauberfragen & Antworten Batterie Holder A55 2 347 03.03.2024 06:59
Rose
Schrauberfragen & Antworten [geloest] Schaltgabel Einzelradlenkung E6 ausbauen 3 439 02.03.2024 16:21
Xcellerator80
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2021 - MyHolder geht durch dick und dünn!