empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



(1) 2 3 4 »


Holder E12 / Sachs 600 läuft nur auf Vollgas
Nicht zu schüchtern zum Reden
Registriert seit:
08.11.2019 22:22
Gruppe:
Registrierte User
Beiträge: 17
Offline

Hallo, da ich bei der Suche nichts passendes gefunden habe, erstelle ich mal ein neues Thema. Falls es doch schon eines gibt bitte verlinken.

Problem: Mein Holder E12 mit Sachs D600 (mit Bosch Mehrlochdüse) startet mit Startpilot sehr widerwillig und läuft dann nur auf Vollgas. Der Startknopf springt bei erreichen der Drehzahl raus und der Motor läuft auf Vollgas weiter. Sobald man jedoch nur minimal vom Gas runtergeht, geht der Motor aus und auch ein erneutes Vollgas geben hilft nicht mehr.
Er klingt auch ziemlich hart und ungesund. Habe nochmal einen E12 und einen ED10, beide klingen weicher und sanfter.

Zur Vorgeschichte vom Motor. Gekauft habe ich den Holder E12, nachdem er mindestens 20 Jahre ungenutzt im Schuppen stand. In dieser Zeit hat sich eine Maus im Zylinder eingenistet und es war alles verrostet. Also habe ich den Motor zerlegt, einen gebrauchten Zylinder mit Zylinderkopf gekauft. Neue Kolbenringe, neuen Kraftstofffilter und eine neue Einspritzdüse besorgt und den Motor mit neuen Dichtungen wieder nach Anleitung montiert. Nach anfänglichen Startproblemen hab ich den Motor dann zum laufen gebracht und man konnte auch vom Gas runter gehen, zwar nicht so weit runter wie von anderen gewohnt, aber es war ja auch noch nichts eingefahren. Bei den nächsten 2 Startversuchen ging er auch recht gut an und lief dann kurz bis ich ihn ausgemacht hab.

Jetzt hat er jedoch folgendes Problem wie oben beschrieben.

Folgende Dinge habe ich bereits überprüft:
Kompression: über 20 bar (Prüfer geht leider nur bis 20 bar)
Spritzbild der Düse: wie in der Anleitung abgebildet
Einspritzdüse: 2 verschiedene Düsen getestet, eine neue ab Werk und eine gebrauchte mit der ein anderer Motor gelaufen ist
Einspritzpumpe: spritzt kurz vor OT ein
Reglergestänge läuft gut
Ölstand sollte ebenfalls passen
Ansaugung: Luftfilter ist demontiert
Auslass: kaum Ablagerungen von Öl vorhanden
Kraftstoff: Tank und Leitungen gereiningt und frischer Kraftstoff

Bin ein nicht ganz unbegabter Schrauber und weiß trotz Anleitung und Internet nicht mehr weiter. Hat jemand von euch eine Idee aus der Ferne oder kommt aus dem Raum Tübingen und will es sich mal anschauen.
Ich bin über jede Hilfe dankbar, da ich allmählich echt am verzweifeln bin und auch ein bisschen (mehr) Geld in den Motor gesteckt habe. Also teilt mir eure Gedankengänge mit, egal wie absurd sie klingen.

Gruß Marc

Geschrieben am: 08.11.2019 22:55
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1533
Offline
Hallo Marc,

lass erst mal das mit dem Startpilot, damit runinierst du dir den Motor. Hast du kein Zündfix oder Vorglühung?

Zu deinem Problem, bau den Lüfter runter, so dass du in den Regler siehst und starte ihn (man kann ihn so kurz laufen lassen). Dann kannst du sehen, wie er regelt. Eventuell stimmt da was nicht. Wurde dort alles richtig eingestellt, beim Zusammenbau auch nichts vergessen? Ölstand ist wie hoch und welches Öl?
Du kannst auch die Fördermenge der ESP prüfen.


"Kaum Ablagerungen von Öl"
Ölkohle? Weil, schmierung sollte schon vorhanden sein, gerade bei Neuteilen.

Gruß,
Bastian

Geschrieben am: 09.11.2019 19:42
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Ist fast schon zuhause hier
Registriert seit:
24.07.2011
Aus: Fränkische Rhoen
Gruppe:
Registrierte User
Beiträge: 164
Offline
Hall Marc,
wie Bastian schon geschrieben hat :
Lüfter runter und den Regler begutachten.
Wenn der Motor nach der Instandsetzung auch mit wenig Gas lief, würde ich auf den Regler schließen. Eventuell hat sich hier nach dem ersten "Betrieb" etwas gelöst und "klemmt".

Du schreibst : Reglergestänge läuft gut
Hast Du das Reglergehäuse mal mit Diesel gespült und frisches Öl rein?
Sind die Reglerschalen in Ordnung und nicht eingelaufen.

Grüße Ralf


Geschrieben am: 10.11.2019 10:12
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Nicht zu schüchtern zum Reden
Registriert seit:
08.11.2019 22:22
Gruppe:
Registrierte User
Beiträge: 17
Offline
Hallo Ralf, hallo Bastian,

vielen Dank für eure schnelle Antwort.
Er geht ohne Startpilot nicht an, obwohl ich das passende Zündfix im Luntenhalter habe. Deshalb hab ich es dann mal mit Startpilot probiert.
Hab bei der Motorüberholung den Regler nicht zerlegt, lediglich hatte ich die Einspritzpumpe draußen und hab das Gehäuse mit Diesel gespült und frisches 15W40 reingefüllt. Ölschauglas ist bis zur Oberkante voll, so wie vorgeschrieben.
Mit den Ablagerungen am Auspuff meine ich, dass er nicht zugekokt ist und die Auslassbohrung frei von Ablagerungen/Ölkohle ist. Beim Zusammenbau wurde selbstverständlich alles gut eingeölt.
Als er nicht mehr lief hab ich den Lüfter runter gebaut und mal am Gashebel rumprobiert. Die Regelung läuft leicht und man spürt einen deutlichen Unterschied zwischen Standgas und Vollgas an der Regelstange. Ich vermute auch dass es an der Regelung oder Einspritzung liegt.
Hab den Motor ohne Lüfter aber noch nicht laufen lassen. Dürfte bei den momentanen Temperaturen auch fast unmöglich sein, wenn er schon bei 20 Grad mehr fast nicht angeht.

Meinst du mit den Reglerschalen die 2 Teller in denen die Kugeln laufen, also den Fliehkraftregler?
Wie prüft man die Fördermenge der Einspritzpumpe?

Hoffe ich konnte noch ein paar Unklarheiten beseitigen und das Problem etwas einschränken.

Gruß Marc

Geschrieben am: 10.11.2019 22:10
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Ist fast schon zuhause hier
Registriert seit:
24.02.2013
Gruppe:
Registrierte User
Beiträge: 744
Offline
Hallo Marc,
hast du beim Einbau der Einspritzpumpe darauf geachtet, dass die Regelstange der Pumpe in der Gabel des Doppelhebels liegt?
Fahrhandhebel so zusammengesetzt und die Vorspannung der Welle in etwa so wie auf dem unteren Bild ?
Anklicken, um das Original-Bild in einem neuen Fenster zu sehen
Anklicken, um das Original-Bild in einem neuen Fenster zu sehen
Anklicken, um das Original-Bild in einem neuen Fenster zu sehen
Grüße
Martin

Geschrieben am: 10.11.2019 22:30
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Nicht zu schüchtern zum Reden
Registriert seit:
08.11.2019 22:22
Gruppe:
Registrierte User
Beiträge: 17
Offline
Hallo Martin,

habe beim Einsetzen der Einspritzpumpe darauf geachtet, dass die Regelstange in der Gabel sitzt. Auch die Position der Welle ist wie abgebildet, daran sollte es also nicht liegen.
Habe beides auch nochmals kontrolliert.

Was ich schon überlegt hatte, ist dass vielleicht ein wenig zu früh eingespritzt wird und er deshalb recht hart verbrennt und nur bei hohen Drehzahlen läuft. Was meint ihr zu dieser Vermutung und wie könnte ich es überprüfen?

Grüße Marc

Geschrieben am: 11.11.2019 12:42
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Kann einfach nicht wegbleiben
Registriert seit:
27.02.2012
Aus: aus dem Westerwald
Gruppe:
Registrierte User
Beiträge: 86
Offline
Hallo, hallo,

hattest du die Einspritzpumpe zerlegt ?
oder wer anderer,

Grundstellung der Pumpe vorhanden ?

ggf Düse umdrehen, um das Spritzbild, zuerkennen und bei Kein, wenig, voll, Gas schauen ob alles stimmt.

Gruß Frank

Geschrieben am: 11.11.2019 14:34
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1533
Offline
Wie sieht denn das Zündfix nach erfolglosem starten aus?
Wenn es nicht verbrannt ist, zu wenig Kompression, nass ebenso oder falsches Spritzbild.
Wie startest du, Kubel oder Anlasser?
Menge errechnen: Gashebel auf Vollgas (ohne gezogenem Knopf) und 100x kurbeln. Dann sollte die 2-2,5 ccm gefördert haben.

Geschrieben am: 11.11.2019 21:09
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Ist fast schon zuhause hier
Registriert seit:
05.12.2008
Aus: Versmold
Gruppe:
Registrierte User
Beiträge: 828
Offline
Hallo Marc
Es gibt ja 2 Ausführungen des Zylinderkopfes. Hast du den passenden Kopf für die Mehrlochdüse verbaut?
Mfg Ecki

Geschrieben am: 12.11.2019 11:19
_________________
Holder B25

Hermann Lanz Aulendorf D415

Holder B12

Holder E6 mit Lifan Motor

Heidenia Bubi

Claas Magnum
Dücker Heuknecht
Fella TH 180

Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Nicht zu schüchtern zum Reden
Registriert seit:
08.11.2019 22:22
Gruppe:
Registrierte User
Beiträge: 17
Offline
Hallo, jetzt habt ihr mir aber viel Input gegeben, vielen Dank dafür.

Die Einspritzpumpe wurde nicht zerlegt, die Düse habe ich bereits umgedreht und das Spritzbild sieht sehr gut aus. Habe es mit 2 Düsen getestet und bei beiden wird der Diesel in alle Richtungen vernebelt. Habe es aber glaub nur bei Vollgas getestet, werde es auf jeden Fall nochmal mit weniger und gar keinem Gas testen.
Was meinst du mit der Grundstellung der Pumpe?

Das Zündfix ist manchmal verbrannt, manchmal aber auch nur nass, die Kompression habe ich jedoch mit über 20 bar gemessen. Habe ja auch noch einen zweiten E12, dieser lässt sich etwas leichter über den OT Kurbeln. Ohne Zündfix-Halter drehen sich aber beide gleich leicht. Ich starte elektrisch, habe es aber auch schon von Hand probiert. Es kommt aber immer ein wenig weißer Dieselqualm aus dem Auspuff, auch wenn er nicht läuft.
Die Dieselmenge werde ich zeitnah ausmessen.

Die Zylinderköpfe habe ich letzte Woche nochmals verglichen, hatte auch schon die Vermutung, dass ich vielleicht den Falschen habe. Die sehen aber gleich aus, was mich allerdings etwas verwundert hat, dass der Eine wesentlich leichter ist als der Andere. Haben sie da mal das Material geändert? Den Unterschied zwischen dem für die Mehrlochdüse und dem für die Zapfendrosseldüse sieht man ja schon deutlich oder?

Bin ab morgen erstmal auf der Agritechnica, daher komme ich vor dem Wochenende wahrscheinlich nicht mehr zum schrauben.

Grüße Marc

Geschrieben am: 12.11.2019 14:04
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten A12 Holder model year 0 7 Hut 21:09
Dhauck67
Biete Ersatzteile / Verschleißteile / Zubehör [ungeloest] Holder Einachser Fräse, Grubber, Pflug 0 41 Gstrn 18:22
RaBo
Schrauberfragen & Antworten [geloest] Schalthebel e12 klemmt , harkt, nach Einbau. 3 118 03.12.2019
Holger1969
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Bereifung 18 Zoll für Holder C500 gesucht. 0 42 01.12.2019
Holder-Alex
Biete Schlepper / Fahrzeuge / Anbaugeräte Einachser EHG 1943 mit Zubehör zu verkaufen 0 73 01.12.2019
Ingo28211
Biete Ersatzteile / Verschleißteile / Zubehör Holder Einachser original Spurverbreiterung 9 cm 1 65 30.11.2019
RaBo
Suche Ersatzteile / Verschleißteile / Zubehör [ungeloest] Holder A18, Erfahrungen mit Mulchmähern 9 290 29.11.2019 10:17
Aeppler1981
Biete Ersatzteile / Verschleißteile / Zubehör Holder B12 Traktor Schmalspurschlepper Armaturenbrett 0 90 28.11.2019 08:05
RaBo
Schrauberfragen & Antworten Reinforced axle to a55 2 197 26.11.2019 17:35
Preben1991
Schrauberfragen & Antworten Frontpolterschild Holder C30 0 104 25.11.2019 17:39
mangusta
Schrauberfragen & Antworten V1505 in ein Holder AG3 einbauen 7 393 24.11.2019 22:34
kdlorenzen
Suche Ersatzteile / Verschleißteile / Zubehör [geloest] Kohlebürsten Holder e12 3 171 24.11.2019 13:36
Holger1969
Biete Ersatzteile / Verschleißteile / Zubehör [ungeloest] Holder Einachser Mähwerk Zapfwellenadapter 0 77 24.11.2019 11:33
RaBo
Biete Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Holder B10 Bj. 1954, Festpreis € 1.800.- 0 125 22.11.2019 15:36
Holder-inspe
Schrauberfragen & Antworten Holder ED2 Drehgrifflenkung 5 262 19.11.2019 17:39
HolderJohan
Schrauberfragen & Antworten Holder B12: Loch, aus dem Getriebeöl austritt. 24 1035 19.11.2019 13:17
Holderaner
Mitglieder stellen sich vor Neuzugang aus Thüringen 3 230 19.11.2019 13:09
Holderaner
Schrauberfragen & Antworten Hilfe! Kugelgelenk hydr. Lenkung vom A55 1 199 18.11.2019 22:59
Timo_d.V.
Suche Ersatzteile / Verschleißteile / Zubehör Suche Fronthydraulik Holder A50 0 104 18.11.2019 21:15
stihl112
Restaurationsberichte Mein Holder bekommt ein neues Leben 20 884 18.11.2019 20:52
Sonicofwizza
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2019 - MyHolder geht durch dick und dünn!