empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)





E6 läuft nicht im Stand
Nicht zu schüchtern zum Reden
Registriert seit:
25.10.2019
Aus: Sachen, Stolpen
Gruppe:
Registrierte User
Beiträge: 15
Offline
Hallo,
Mein e6 g (Stamo 201) läuft jetzt zwar aber läuft nicht richtig im Stand. Außerdem Läuft er nur relativ "ruhig" wenn die Luftdrosselklappe auf Kaltstart steh, sonstiges würde er nach 1-2 Minuten ausgehen, egal mit welcher welchem Einstellungen.
Kann mir da jemand jemand weiterhelfen?
Bei offenen Fragen einfach fragen :)

Geschrieben am: 08.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E6 läuft nicht im Stand
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1589
Offline
Reinige mal den Vergaser richtig und schau dir die Düsen an, ob etwas beschädigt ist.
Und lass mal Benzin aus der Schwimmerkammer laufen, ob der Strahl immer gleich ist oder ggf. schwächer wird.

Geschrieben am: 08.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E6 läuft nicht im Stand
Nicht zu schüchtern zum Reden
Registriert seit:
25.10.2019
Aus: Sachen, Stolpen
Gruppe:
Registrierte User
Beiträge: 15
Offline
Die Düsen hatte ich bereits schon mit Druckluft sauber gemacht. Hatte es gestern auch geschafft das er mit offener Drosselklappe im stand lief aber sobald man losfährt geht's er fast aus, bin ich langsam am Verzweifeln

Geschrieben am: 10.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E6 läuft nicht im Stand
Ist fast schon zuhause hier
Registriert seit:
05.12.2010
Gruppe:
Registrierte User
Beiträge: 1432
Offline
Das wird die Zündung und Zündkerze sein!

Geschrieben am: 10.11.2019
_________________
Das Leben ist zu kurz für schlechte Laune und Arsc...cher!!!
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E6 läuft nicht im Stand
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1589
Offline
Säubere den Vergaser mal richtig. Bremsenreiniger, Ultraschallbad, in Benzin/Diesel o.a. einlegen etc.
Nur Pressluft bringt nichts, wenn er im inneren z.B. durch Ölrückstände verstopft /eingeengt ist.

Geschrieben am: 10.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E6 läuft nicht im Stand
Nicht zu schüchtern zum Reden
Registriert seit:
25.10.2019
Aus: Sachen, Stolpen
Gruppe:
Registrierte User
Beiträge: 15
Offline
Also laufen tut er jetzt Gut im Stand, ABER Sobald man viel Gas gibt öde fahren will geht er immer wieder aus(Mitte geschlossener Drosselklappe geht es super) auch wenn das Luftfilter - Ansaugstück ab Ist(am Luftfilter liebt es also nicht) Außerdem ist jetzt auch ne Neue Kerze drin. Vg

Geschrieben am: 13.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E6 läuft nicht im Stand
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1589
Offline
Wenn er ausgeht, fängt er sich noch, wenn du weniger Gas gibst? Kannst du ihn direkt wieder starten?

Geschrieben am: 13.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E6 läuft nicht im Stand
Nicht zu schüchtern zum Reden
Registriert seit:
25.10.2019
Aus: Sachen, Stolpen
Gruppe:
Registrierte User
Beiträge: 15
Offline
Nein ich muss eher fast Vollgas geben aber meistens geht er dann aus.

Geschrieben am: 14.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E6 läuft nicht im Stand
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1589
Offline
Prüfe mal, wieviel Benzin aus der Schwimmerkammer rausläuft. Es sollte ein kleiner, gleichbleibender Stahl sein.

Geschrieben am: 14.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: E6 läuft nicht im Stand
Ist fast schon zuhause hier
Registriert seit:
05.12.2010
Gruppe:
Registrierte User
Beiträge: 1432
Offline
Welche Kerze ist jetzt drin?
Ist die Zündung richtig eingestellt?

Geschrieben am: 15.11.2019
_________________
Das Leben ist zu kurz für schlechte Laune und Arsc...cher!!!
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten Lenkgetriebe AM 2 0 20 Gstrn 19:37
Oekoopa50
Biete Ersatzteile / Verschleißteile / Zubehör Biete Getriebeteile AM2 0 22 Gstrn 13:18
superdirk75
Schrauberfragen & Antworten [Anfrage] Holder Einachser fahren wie? 4 114 25.09.2020 15:01
Hondo
Mitglieder stellen sich vor [Anfrage] Ich bin neu und liebäugle mit dem ED2, Kontakt zu Eigentümer gesucht 11 263 23.09.2020 12:41
Highlander
Schrauberfragen & Antworten Regler B12 1 61 22.09.2020 11:01
JohannesV
Schrauberfragen & Antworten [erledigt] Holder B10 - Sachs D500 - Nutmutter (Starterseite) lösen 9 197 21.09.2020 10:09
KaleutU96
Schrauberfragen & Antworten [erledigt] Schlepperdreieck wie vorne anbringen? - Holder B16 4 225 20.09.2020 12:01
wehbeh48712
Schrauberfragen & Antworten [Anfrage] Zapfwellenkupplung A50 schwergängig ? 4 187 18.09.2020 14:47
Kathreinberg
Schrauberfragen & Antworten AM 2 mit VD 2 Motor 2 184 17.09.2020 20:40
Oekoopa50
Suche Ersatzteile / Verschleißteile / Zubehör Suche EB9 Konuskupplung alle Teile der Kupplung 0 44 16.09.2020 14:23
heinixt600k
Biete Ersatzteile / Verschleißteile / Zubehör Biete ILO 400 Motor, Tank, Vergaser, Auspuff vom EB9 0 46 16.09.2020 14:21
heinixt600k
Schrauberfragen & Antworten B10: Mähwerk demontieren 0 71 15.09.2020 14:40
B10Lover
Mitglieder stellen sich vor AM2 bei den Pfadfindern 0 80 14.09.2020 12:54
Ocho-ISS
Suche Schlepper / Fahrzeuge / Anbaugeräte Suche Holder Knicklenker AM 2 mit VD2 Motor 4 265 12.09.2020 16:52
Forscher
Schrauberfragen & Antworten [Anfrage] Technische Daten Ilo 400 3 223 11.09.2020 06:59
Willi.96
Videos von Holderschleppern Gestern gings mit dem Holder zur Grünecke 1 125 10.09.2020 14:02
B10Lover
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche Gänsefußschar für Einachser 0 71 09.09.2020 20:45
Rassi
Suche Anleitungen / Literatur / Bilder / Zeichnungen Holder ar48 Betriebsanleitung, Allgemeine Betriebserlaubnis 1 100 08.09.2020 17:37
Luis
Suche Schlepper / Fahrzeuge / Anbaugeräte Suche A15, A16, A18 ggfs. Inzahlungnahme oder Tausch 0 88 08.09.2020 08:52
e-steff1966
Biete Ersatzteile / Verschleißteile / Zubehör [verkauft] Frontladerschaufel / Erdschaufel 0 100 07.09.2020 09:56
holder2018
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2019 - MyHolder geht durch dick und dünn!