empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



(1) 2 3 »


Motorproblem Holder A10
Nicht zu schüchtern zum Reden
Registriert seit:
22.07.2018
Gruppe:
Registrierte User
Beiträge: 11
Offline
Hi liebe Holderfreunde
Ich habe ein riesen Problem mit meinem kleinen.
Ich habe ihn restauriert und dabei fälschlicherweise der rauchgasbegrenzer herausgedrehr.
Habe dieselfilter und Leitungen erneuert seit her läuft er nicht mehr richtig.
Er Läuft mit gezogenem jock an kommt gut auf Drehzahl und nimmt das Gas gut an.
Wenn er lief müsste er ohne jock wieder anlaufen.... Geht nicht
Nach ca 25 Minuten fahrt geht er aus und geht erst nach 20 Minuten wieder an allerdings läuft er nicht richtig
Nach längerer standzeit ca 1 Stunde ist alles auf Anfang.
Vorm restaurieren lief er einwandfrei.
Ich brauche eure Hilfe ich weiß nicht mehr weiter.

Geschrieben am: 22.07.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Motorproblem Holder A10
Ist fast schon zuhause hier
Registriert seit:
17.02.2015
Aus: 56743 Mendig
Gruppe:
Registrierte User
Beiträge: 165
Offline
hallo hammerholder

ich denke das da luft in der dieselleitung ist,hast du den fielter entlüftet?oben auf dem deckel ist eine mutter wo noch ein schraube drin ist,die musst du lösen bis diesel kommtund keine luftblasen mehr dann wieder anziehen als nächstes an der ESP die schraube lösen von der dieselleitung vom fielter aus komment bis diesel kommt und keine luft mehr und wieder festziehen dann gehts weiter nach oben zum zylinderkopf dort sitzt der düsenstock da mußt du die dieselleitung lösen und mit der handkurbel den motor drehen bis oben diesel kommt(ca 150-200 mal.hierfür mußt du die glühkerze raus drehen dann gehts leichter.
den chock würde ich bis ca 4cm vom zylinder bis äußere schraube gemessen rein drehen dann mal gucken was passiert
ich hoffe das er, der klein wieder läuft

l.g. kurt

Geschrieben am: 23.07.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Motorproblem Holder A10
Ist fast schon zuhause hier
Registriert seit:
17.02.2015
Aus: 56743 Mendig
Gruppe:
Registrierte User
Beiträge: 165
Offline
hallo ich bin`s nochmal,hab mir grade überlegt vielleich istder tankdeckel zu dicht das er ein vakum zieht? solltest mal ausprobieren wenn du den deckel mal abundzu aufmachst.

kurt

Geschrieben am: 23.07.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Motorproblem Holder A10
Nicht zu schüchtern zum Reden
Registriert seit:
22.07.2018
Gruppe:
Registrierte User
Beiträge: 11
Offline
Hallo Kurt
Danke für deine Vorschläge,
Entlüftet ist er komplett.
Wenn mein A10 im Warmen zustand quasi absauft habe ich schon unten an der ESP die Schraube gelöst da ich schon dachte das es den Dieselfilter Leergesaugt hat. Kommt aber genug .
Also glaube ich nicht das unterdruck im Tank ist.
Die einspritzdüse ist ein neuer Einsatz drin und neu auf 120 bar eingestellt.
und er will einfach nicht mehr richtig laufen.


Geschrieben am: 23.07.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Motorproblem Holder A10
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1458
Offline
Hallo Hammerholder,

stell doch mal den Rauchgasbegrenzer ein. Entweder messen oder bei warmem Motor schlagartig Gas geben. Der Qualm sollte dunkelgrau sein. Je weiter der Begrenzer rausgedreht wird, umso fetter.

Wie verhält er sich, wenn er aus geht? Wie kein Sprit oder muss er gegen einen Widerstand ankämpfen?
Wie ist die Kompression gefühlt? Lief er vor der restaurierung besser?

Gruß,
Bastian

Geschrieben am: 23.07.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Motorproblem Holder A10
Nicht zu schüchtern zum Reden
Registriert seit:
22.07.2018
Gruppe:
Registrierte User
Beiträge: 11
Offline
Er lief davor tatenlos
Im kalten Zustand hat er 22bar kompressionsdruck
Ich hatte den rauchgasbegrenzer am Anfang mal laut reperaturanleitung eingestellt also auf die spritmenge .
Werde es morgen mal mit dem rauchgasbegrenzer nochmal probieren aber da hab ich glaub schon jede Einstellung versucht.
Wenn er aus geht ist es wie als wenn er kein diesel mehr bekommt.
Wie wenn er einfach absäuft. Und da nimmt er auch kein Gas mehr an. Bekommt keine Drehzahl mehr zusammen. Und Kraft hat er auch Keine mehr.

Geschrieben am: 23.07.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Motorproblem Holder A10
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1458
Offline
Und der Geräteträger hat genug Öl?
Wie hast du denn den dieselfilter montiert, trocken oder vorher in Diesel "eingelegt". Bei ersterem kann immernoch Luft drin sein.
Das einfachste wäre erst mal, nochmal alle schrauben am Filter und der ESP zu öffnen.

Geschrieben am: 23.07.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Motorproblem Holder A10
Ist fast schon zuhause hier
Registriert seit:
24.02.2013
Gruppe:
Registrierte User
Beiträge: 675
Offline
Hoi,

ich glaube nicht, dass es an der Dieselzufuhr liegt.
Er läuft ja anfangs 25 Minuten.
Hast du bei der Restaurierung die Öl - Leitungen auch abmontiert gehabt?

Grüße
Martin

Geschrieben am: 23.07.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Motorproblem Holder A10
Nicht zu schüchtern zum Reden
Registriert seit:
22.07.2018
Gruppe:
Registrierte User
Beiträge: 11
Offline
ich hab den Dieselfilter trocken montiert.
Ich glaube nicht das da noch Luft drin sein kann, da ich schon relativ viel gefahren bin um zu testen.
die Ölleitung hatte ich bis kurz vor der Ölpumpe weg, hab da dann ein neuer schlauch drauf gemacht und denn ich vor dem Anschluss mit öl gefüllt hab, da mir jemand gesagt hat das es ein scheiss wäre diese zu entlüften.

Geschrieben am: 24.07.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Motorproblem Holder A10
Ist fast schon zuhause hier
Registriert seit:
17.02.2015
Aus: 56743 Mendig
Gruppe:
Registrierte User
Beiträge: 165
Offline
hallo hammerholder

kann es vieleicht sein das du den rauchgasbegrenzer zu weit rein getreht hast und der pin an der reglerstange klemmt?du schreibst ja mit gezogenem pin läuft er,mußt du mal eine wäscheklammer dazwischen klemmen.
oder die reglermuffe klemmt auf der kurbelwelle,ich würde mal das öl aus regelergehäuse lassen und mit diesel füllen mit der handkurbel gut durchdrehen ,diesel wieder ablassen und neues öl auffüllen 0,5l.
hattest du den filter obenan der mutter wo die schraube drin ist entlüftet,wenn nicht mußt du das ganze nochmal machen von oben nach unten und wieder hoch

kurt

Geschrieben am: 24.07.2018
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten [ungeloest] Holder ED 10 0 13 Gstrn 22:29
AvHerzberg
Schrauberfragen & Antworten Holder AG35 0 47 Gstrn 22:03
Bergholder
Suche Ersatzteile / Verschleißteile / Zubehör Suche Hacksterne E4 0 14 Gstrn 11:17
strymon
Schrauberfragen & Antworten Grobregler 1 64 18.02.2019 21:14
HolderfanAC
Schrauberfragen & Antworten Holder A45 Temperaturanzeige 2 101 18.02.2019 18:56
A45Holder73
Schrauberfragen & Antworten Frage zu Deichselrahmen 150/1 2 73 18.02.2019 10:16
Konstantin
Suche Ersatzteile / Verschleißteile / Zubehör Unterlenker / Zugmaul a21s 0 50 17.02.2019 21:04
Belleboub1
Schrauberfragen & Antworten [Anfrage] ED2 Getriebeölmenge 0 36 17.02.2019 10:53
christoph24
Mitglieder stellen sich vor ein neuer aus dem Allgäu – A16 Knicklenker mit Frontlader 3 148 16.02.2019 20:22
Duo-Joe1958
Suche Ersatzteile / Verschleißteile / Zubehör Getriebe mit Differenzial 6 180 15.02.2019 16:49
Treckerfreun
Schrauberfragen & Antworten [Anfrage] Holder E6 Lasche zur Befestigung der Radgewichte 5 172 14.02.2019 09:07
SheyFabian
Suche Schlepper / Fahrzeuge / Anbaugeräte Zugmaulverlängerung A10 0 81 13.02.2019 10:32
holderrufus
Schrauberfragen & Antworten Befestigung der Einspritzpumpe HD und VD Motore 0 111 12.02.2019 23:03
planker
Mitglieder stellen sich vor A 12 im weserbergland 1 128 12.02.2019 19:47
Winki82
Mitglieder stellen sich vor Erster Einachsschlepper: Holder EHG 1 107 12.02.2019 11:47
HolderEHG98
Schrauberfragen & Antworten B12 - Sitz auf dem linken Kotflügel 1 144 11.02.2019 22:09
Dettingen_53
Schrauberfragen & Antworten [Anfrage] NHT mit Ölbadluftfilter? 2 95 11.02.2019 17:41
Gerd2
Schrauberfragen & Antworten FRAGE auf kegelgetriebe 0 83 11.02.2019 00:17
rumpelstilz
Biete Ersatzteile / Verschleißteile / Zubehör [Anfrage] Amaturentafel AG3 0 99 10.02.2019 19:29
Sven1971
Schrauberfragen & Antworten [erledigt] Aufkleber für B16 - in schwarz/weiß 2 128 10.02.2019 19:27
wehbeh48712
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!