empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)





Kein Zündfunke beim Holder EB
Schaut nur mal vorbei
Registriert seit:
12.05.2018 20:55
Gruppe:
Registrierte User
Beiträge: 2
Offline
Hallo alle zusammen,

ich habe heute meinen Holder EB aus der Garage geholt (nach 20 Jahren)

Bautenzüge erneuert, vergaser gereinigt usw.

Leider bekomme ich keinen Zündfunken.
Was habe ich alles geprüft:

Zündkabel i.o.
Zündunterbrecher bewegt sich und hat ur kurz kontakt.
Anschluss vom Zündkabel gereinigt.
Magnete sindnoch magnetisch. Nazürlich weiß ich nicht wie stark es sein muss.

Wenn ich ein Messgerät anstelle der Zündkerze ansetze bekomme ich eine Anzeige. Evtl. zu schwach?

Kann mir da einer evtl. einen Tipp geben?

Danke


Geschrieben am: 12.05.2018 21:16
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Kein Zündfunke beim Holder EB
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1369
Offline
Hallo,

hast du den Kill-Schalter mal überprüft? Ggf. hat der Korrodiert und permanent Masse.

Du bekommst einen Wert aber kein Funke sichtbar? Schon mal das reine Kabel an Masse gehalten?
Der Unterbrecher muss blank sein. Wenn der gut ist, wäre es der typische Kondensator. Trocknet aus und hält den Funken nicht mehr. Kann man auch messen, weiß aber nicht wie.

Gruß,
Bastian

Geschrieben am: 12.05.2018 22:47
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Kein Zündfunke beim Holder EB
Schaut nur mal vorbei
Registriert seit:
12.05.2018 20:55
Gruppe:
Registrierte User
Beiträge: 2
Offline
Kill Schalter?
Ein Ausschalter hat er nicht, mussten immer den Zündkerzenstecker ziehen.

Ob die Kontakte vom Unterbrecher gut sind kann ich nicht genau sagen. Habe da nichts ausgebaut, da ich mir nicht sicher bin ob ich die Zündung wieder richtig einstellen kann. Habe nur gesehen das er sich bewegt und nicht dauerhaft Kontakt hat. Der Abstand ist ca. 0,5 mm.

Das mit dem Kabel muss ich mal probieren.



Geschrieben am: 12.05.2018 23:08
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Kein Zündfunke beim Holder EB
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1369
Offline
Da ist auch nirgends ein loses dünnes schwarzes Kabel? Kann beim ILO auch sein, der Kill-Schalter war früher Zubehör, kein Standard. Aber Stecker ab ist nicht gut, der Funke muss auf Masse. Aber einen Dekompressor, bzw. Zischhahn am Zylinderkopf hat er doch? Früher entweder Benzinhahn zu oder Zischhahn auf zum ausmachen. Aber nie Stecker abziehen.
Da kannst du höchstens den Kerzenstecker weglassen, das Kabel so drauf machen und dann mittels gut isoliertem Schraubendreher dort und an Masse halten. Da der Weg von Masse direkt auf Masse einfacher ist als die "Luftbrücke" an der Kerze, wird er so auch ausgehen. Habe das Verfahren mal gesehen.

Gruß,
Bastian

Geschrieben am: 13.05.2018 17:19
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten [Anfrage] Holder A12 nach Reparatur Benzinpumpe nur Vollgas 1 47 Gstrn 17:20
seattoledo
Suche Anleitungen / Literatur / Bilder / Zeichnungen [Anfrage] Daten/Bilder/Zeichnungen zum A60 ? gesucht 0 53 Gstrn 08:24
Mike_Pfiffer
Schrauberfragen & Antworten [ungeloest] Holder ED 2 Kühlwasserablasshähne 2 91 24.05.2018 18:04
Schorsch2000
Schrauberfragen & Antworten Ölrückführung Holder B12 0 55 24.05.2018 10:44
ExtremNawaRo
Suche Schlepper / Fahrzeuge / Anbaugeräte Fräse für Holder E200 0 45 24.05.2018 00:51
Chris12345
Schrauberfragen & Antworten HOLDER AM 2 Handbremse 1 100 23.05.2018 20:16
Bernhard_Rog
Schrauberfragen & Antworten [Anfrage] Bezugsquelle Gelenkwellen AM2 3 221 22.05.2018 16:36
Rassi
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Holder-Hacke (220-1) für Holder E6 gesucht 0 50 22.05.2018 15:48
EinBonnner
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Grubber/Kultivator für Holder E6 gesucht 3 128 22.05.2018 15:45
EinBonnner
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche für Holder A12 Lenkgehäuse complet. 0 40 22.05.2018 14:33
LeiLennartz
Suche Ersatzteile / Verschleißteile / Zubehör Scheinwerfer oder Streuscheibe für A15 gesucht 1 91 22.05.2018 11:01
007Superingo
Suche Anleitungen / Literatur / Bilder / Zeichnungen Holder Ag35 vs Holder A55 0 77 22.05.2018 06:50
arj
Schrauberfragen & Antworten Holder A15 1 125 21.05.2018 15:50
Holdera15hst
Suche Anleitungen / Literatur / Bilder / Zeichnungen [Anfrage] I need Operating Insttructions Manual for A-Trac 7.72 0 35 21.05.2018 11:17
Torbjorn.A
Schrauberfragen & Antworten [Anfrage] lenkrad c500 a 50 0 53 21.05.2018 10:55
gwoberdorf
Schrauberfragen & Antworten [Anfrage] Holder B18 Stehbolzen Flügelrad abgerissen 4 137 19.05.2018 06:08
Mompergerd
Biete Schlepper / Fahrzeuge / Anbaugeräte eBay Kleinanzeigen Schmankerl... B10 mit Frontmähwerk-1956, B16 Diesel, ED10-1949 0 167 18.05.2018 22:40
bonsai-bobby
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Benötige Einsprizdüse HolderA8 !! 2 130 18.05.2018 22:24
Kellenberg
Restaurationsberichte [Anfrage] Druckfeder Knecht Dieselfiltergehäuse 0 75 18.05.2018 14:10
AlexRausMbei
Schrauberfragen & Antworten [Anfrage] Differenzialsperre B18 lösen 4 223 16.05.2018 12:00
klettermax81
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!