empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)





Holder H6 PROBLEME
Schaut nur mal vorbei
Registriert seit:
30.12.2017
Gruppe:
Registrierte User
Beiträge: 8
Offline
Hallo zusammen,

ich habe in mühevoller Arbeit meinen tollen H6 wieder zum Leben erweckt, habe aber folgende Probleme:

1.) Er springt gut an, Dreht aber viel zu hoch
2.) Nach einer Weile beginnen Fehlzündungen und der Motor geht aus
3.) Wenn Leistung abverlangt wird, ebenfalls Fehlzündungen und der Motor geht aus.

Wenn ich dann den Tupfer ein paar mal betätige, springt er prima wieder an, aber gleiches Spiel wie oben beschrieben.....

- Vergaser wurde kpl gereinigt
- Sprit ist neu, aber mit zu viel 2-T-Öl
- Simmerin an der Kurbelwelle zur Zündung hin ist neu

Wäre super dankbar für Tipps und Tricks.

Liebe Schraubergrüsse.....

Geschrieben am: 08.04.2018

Bearbeitet von wenwunderts am 22.04.2018 19:25:07
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder H6 PROBLEME
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1477
Offline
Hallo,

anscheinend läuft er zu mager. Wo kommen denn die Fehlzündungen raus, Auspuff oder Vergaser?
Ist der Vergaser wirklich sauber und kommt genug Benzin in die Schwimmerkammer?
Warum wurde nur ein Simmerring gewechselt?
Sprüh mal den Vergaser und Ansaugweg mit Starpilot/Bremsenreiner ein, ob da alles dicht ist. Ansonsten könnte der andere Simmerring undicht sein.

Es könnte auch zwei Fehler geben. Wenn er fehlzündet und ausgeht, deutet das eher auf Zündung hin. Zündkerze mal gewechselt? Ansonsten sind Unterbrecher und Kondensator typische Verschleißteile.

Gruß,
Bastian

Geschrieben am: 09.04.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder H6 PROBLEME
Schaut nur mal vorbei
Registriert seit:
30.12.2017
Gruppe:
Registrierte User
Beiträge: 8
Offline
Hey Bastian,

vielen Dank für die Infos.

Ich beobachte am Wochenende mal, wo die Fehlzündungen eher rauskommen, da habe ich nicht wirklich darauf geachtet.
Der Vergaser ist 100% gereinigt und durchgeblasen, ich kann höchstens mal noch prüfen, ob der Benzinschlauch oder Benzinhahn frei sind.
Wie stelle ich mit Startpilot / Bremsenreiniger fest, ob alles dicht ist ?
Die Zündung habe ich aus einem gebrauchten H6, sieht aber sehr gut aus.
Ich habe nur den einen Simmerring auf der Zündseite gewechselt, da ich hier gut drangekommen bin. Wie komme ich auf der anderen Seite dran ?

Was mich wundert, ist die hohe Drehzahl und sobald Leistung abverlangt wird, geht er aus. Wie bekomme ich den Vergaser fetter eingestellt ? Luftschraube rein oder raus ?
Wie ist das mit dem Kondensator ? Kann das sein, dass der immer spinnt, wenn der Motor warm ist oder Leistung verlangt wird ?

Grüsse

Snert


Geschrieben am: 10.04.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder H6 PROBLEME
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1477
Offline
Hallo Snert,

wenn du den Vergaser/Ansaugung absprühst, und er dort Luft zieht, verändert sich die Drehzahl. Entweder dreht er dann noch höher oder geht fast aus.

Das kann ich dir leider nicht sagen, da ich den ILO nicht kenne.

Für Fetter, es müsste die Schraube reingedreht werden. Wird aber warscheinlich nichts bringen, da die Einstellungen nur einen kleinen Bereich abdecken.

Wenn er nur eine hohe Drehzahl kann, wäre es gut möglich, hatte mal so einen Fall. Aber nur, wenn er im Standgas/ in dem Bereich ausgehen will. Wärme kann eine typische Zündungsursache sein. Bei Belastung kann die Zündung auch eine Ursache sein, bei dir aber eher mageres Gemisch, würde ich mal drauf tippen. Es gibt zwar eine starke aber kraftlose Zündung. Daher dreht er ohne Last hoch, bei Belastung fehlt aber die Kraft.

Gruß,
Bastian

Geschrieben am: 10.04.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder H6 PROBLEME
Schaut nur mal vorbei
Registriert seit:
30.12.2017
Gruppe:
Registrierte User
Beiträge: 8
Offline
Hallo Bastian,

ich habe den Vergaser nochmals gereinigt, Zündkerze gereinigt und zum Starten den Luftfilter abgehängt. Jetzt ist er prima gelaufen. Der Vergaser hat einen enormen Unterdruck. Hoffe, dass ist ein Anzeichen, dass hier keine Falschluft gezogen wird.
Nachdem der Motor warm war, habe ich auch den Luftfilter wieder angehängt, bisher läuft er prima. Hoffe nur, das bleibt auch so.
Woran es jetzt lag, dass er nicht recht gelaufen ist, weiss ich zwar immer noch nicht, aber Hauptsache er läuft, macht Lärm, Rüttelt und Stinkt.... Und die das Fräsergebnis ist auch prima.

Danke nochmals

Grüsse

Geschrieben am: 22.04.2018
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten A 60 Grauton 1 31 Gstrn 17:34
Esaya
Suche Ersatzteile / Verschleißteile / Zubehör Suche Spannschloss für Holder AG35 0 30 Gstrn 15:46
Bergholder
Schrauberfragen & Antworten Einstellwerte Getriebe B18 0 63 22.04.2019 20:16
Andreas67
Suche Ersatzteile / Verschleißteile / Zubehör [erledigt] Radnabe / Bremstrommel hinten B12 2 78 20.04.2019 10:12
Juergen2002
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Unterbrecher EF(Fichtel und Sachs 360) 2 68 18.04.2019 22:44
einachsfan
Biete Ersatzteile / Verschleißteile / Zubehör für Federsitz A30, A45,? nagelneue Lagerbolzen+ Zugfeder 0 63 18.04.2019 19:07
cazblumen5
Videos von Holderschleppern Alles zum Holder B12 ... 2 132 18.04.2019 15:00
Kuno52
Tauschbörse für alles mögliche [Anfrage] Balkenmähwerk für ED10 0 66 16.04.2019 19:38
Blacksmith87
Biete Schlepper / Fahrzeuge / Anbaugeräte Holder A 65 0 157 16.04.2019 07:21
stumptner
Schrauberfragen & Antworten Läuft 1 178 15.04.2019 06:12
Deutz
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Suche E11 oder E12 0 63 14.04.2019 20:24
Wi-Grunbach
Biete Schlepper / Fahrzeuge / Anbaugeräte [verkauft] Fräse 3083 zu verkaufen 2 174 14.04.2019 18:27
Tom0_13
Biete Schlepper / Fahrzeuge / Anbaugeräte [verkauft] E12 zu verkaufen 0 99 14.04.2019 18:15
Tom0_13
Biete Schlepper / Fahrzeuge / Anbaugeräte [verkauft] Ed2 zu verkaufen 0 94 14.04.2019 17:28
Tom0_13
Schrauberfragen & Antworten [Anfrage] Motor IM 350 0 78 14.04.2019 16:20
Matthiasmenn
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Kühlerdeckel 48mm 0 64 12.04.2019 18:30
Mestophesral
Schrauberfragen & Antworten [Anfrage] Holder e8d 1 109 11.04.2019 16:40
Anchises##
Schrauberfragen & Antworten Zylinderkopfschrauben Holder VD3 Motor vom A45 2 221 11.04.2019 12:14
HolderA8
Suche Ersatzteile / Verschleißteile / Zubehör [erledigt] Gesucht Getriebegehäuse hinten ggf. Teile AG3 AM2 A45 A30 0 100 10.04.2019 17:21
DavidE
Suche Ersatzteile / Verschleißteile / Zubehör [erledigt] Reparatur Zwischenwelle / Kupplungsstück 2 148 10.04.2019 09:18
DavidE
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!