empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



(1) 2 »


A10 Mittelgetriebe erhitzt
Schaut nur mal vorbei
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 10
Offline
Hallo zusammen
Beim letzten Gebrauch meines A10 hab ich ihn ordentlich rangenommen (da war noch alles gut). Auf der ca. 5 minütigen Rückfahrt bin ich im 2. Gang und S-Gang gefahren (3. und 4. Gang gesperrt).
Als ich ankam, drückte warmes Getriebeöl aus der Schraube des Mittelgetriebes (keine Späne vorhanden und ich meine, dass nicht zuviel Öl drin war).
Nun hab ich in der Gebrauchanweisung nachgelesen, dass man nur im 3. und 4. Gang den S-Gang einlegen sollte.
Kann das die Ursache gewesen sein?.

Gruß

Geschrieben am: 13.02.2018 16:41
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Schaut öfter mal vorbei
Registriert seit:
27.02.2012
Aus: aus dem Westerwald
Gruppe:
Registrierte User
Beiträge: 60
Offline
Hallo Nordlicht,

was meinst Du mit , Im 2 Gang und auf S, wieso sind bei dir denn der 3+4 Gang gesperrt.

Wie schnell läuft er denn in dieser " Einstellung "?

Gruß aus dem Westerwald

Geschrieben am: 13.02.2018 17:10
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
12.05.2009
Aus: Thüringer Wald
Gruppe:
Registrierte User
Beiträge: 641
Offline
Was ist ein „S“ Gang?

Geschrieben am: 13.02.2018 18:25
_________________
Gruß L.-P.

Holder A12 mit Anbauspritze AS 14 & TU 3 BJ 1960 & Multicaranhänger SW 3 SK 2002 BJ 1984 &
Varimot 08 (mit originalem Frontlader) BJ 1959
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Schaut nur mal vorbei
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 10
Offline
Der 3. und 4. Gang sind bei meinem A10 mechanisch gesperrt worden, damit er als 6km/h-Trecker durchgeht.
Ich kann aber trotzdem von "langsam" auf "schnell" schalten (Hebel linke Getriebeseite).

Geschrieben am: 14.02.2018 08:03
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1624
Offline
Hallo, Nordlicht, wie ist jetzt der Ölstand, nachdem sich alles abgekühlt hat?

Geschrieben am: 14.02.2018 09:07
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Schaut öfter mal vorbei
Registriert seit:
27.02.2012
Aus: aus dem Westerwald
Gruppe:
Registrierte User
Beiträge: 60
Offline
Hallo,

wenn dein A10 jetzt auch nur 6km/h läuft gehe ich davon aus das bei dir der 2 u. 4 Gang gesperrt sind. Aber das ist ja nicht das Problem.
War es kalt als du losgefahren bist,weil, ein „ Alter „ Simmering ist nicht mehr so elastisch und kann so zu Undichtigkeiten führen. Wo genau kommt es heraus?
Vorne : Versuche mal die obere Gelenkwelle zubewegen. Wenn sie im Lager zuviel Spiel hat Schaft das der Simmerring auch nicht mehr.
Hinten : Bin ich mir nicht ganz sicher. Bei getretener Kupplung von unten versuchen die Kupplungglocke bzw. das Lagerspiel zuprüfen. Bin mir aber im Moment nicht Sicher ob du daran kommst. Oder,Pumpe runter u. Spiel prüfen.

Geschrieben am: 14.02.2018 09:23
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Schaut nur mal vorbei
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 10
Offline
Der Ölstand war vermutlich wieder normal, lässt sich aber leider sehr schwer bis gar nicht kontrollieren (kein Sichtfenster beim Mitelgetriebe). Hatte beim Ölwechsel wie vorgeschrieben 2 Liter eingefüllt.

Und nur zur Klarstellung: Das Öl drückte sich aus der Öleinfüllschraube. Alles andere war und ist offensichtlich dicht.

Geschrieben am: 14.02.2018 11:47
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
08.06.2015
Aus: Karlsruhe
Gruppe:
Registrierte User
Beiträge: 351
Offline
Welches Öl hast du denn eingefüllt

Geschrieben am: 14.02.2018 14:25
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Schaut nur mal vorbei
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 10
Offline
Wie vorgeschrieben SAE 90

Geschrieben am: 15.02.2018 12:18
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
24.02.2013
Gruppe:
Registrierte User
Beiträge: 599
Offline
Hallo!

Läuft dein A10 denn jetzt wieder "normal"?

Dann wäre meine Vermutung als "Altölkübelstolperer" folgende:

Die Öleinfüllschraube hat ja beim Mittelgetriebe extra eine Entlüftungsbohrung - daraus kann man schließen, dass es im Arbeitsbetrieb schon mal zu gequirltem Öl kommen kann, welches den Weg ins Freie sucht...

Saubermachen - Weiterfahren
Grüße
Martin

@ellingshause:
Das mit dem "S" Gang steht in der Betriebsanleitung.


Geschrieben am: 15.02.2018 12:32
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten [ungeloest] Holder ED 2 Kühlwasserablasshähne 0 26 Hut 18:04
Schorsch2000
Schrauberfragen & Antworten Ölrückführung Holder B12 0 32 Hut 10:44
ExtremNawaRo
Suche Schlepper / Fahrzeuge / Anbaugeräte Fräse für Holder E200 0 28 Hut 00:51
Chris12345
Schrauberfragen & Antworten HOLDER AM 2 Handbremse 1 77 Gstrn 20:16
Bernhard_Rog
Schrauberfragen & Antworten [Anfrage] Bezugsquelle Gelenkwellen AM2 3 171 22.05.2018 16:36
Rassi
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Holder-Hacke (220-1) für Holder E6 gesucht 0 39 22.05.2018 15:48
EinBonnner
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Grubber/Kultivator für Holder E6 gesucht 3 77 22.05.2018 15:45
EinBonnner
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche für Holder A12 Lenkgehäuse complet. 0 29 22.05.2018 14:33
LeiLennartz
Suche Ersatzteile / Verschleißteile / Zubehör Scheinwerfer oder Streuscheibe für A15 gesucht 1 72 22.05.2018 11:01
007Superingo
Suche Anleitungen / Literatur / Bilder / Zeichnungen Holder Ag35 vs Holder A55 0 66 22.05.2018 06:50
arj
Schrauberfragen & Antworten Holder A15 1 110 21.05.2018 15:50
Holdera15hst
Suche Anleitungen / Literatur / Bilder / Zeichnungen [Anfrage] I need Operating Insttructions Manual for A-Trac 7.72 0 26 21.05.2018 11:17
Torbjorn.A
Schrauberfragen & Antworten [Anfrage] lenkrad c500 a 50 0 42 21.05.2018 10:55
gwoberdorf
Schrauberfragen & Antworten [Anfrage] Holder B18 Stehbolzen Flügelrad abgerissen 2 109 19.05.2018 06:08
Mompergerd
Biete Schlepper / Fahrzeuge / Anbaugeräte eBay Kleinanzeigen Schmankerl... B10 mit Frontmähwerk-1956, B16 Diesel, ED10-1949 0 155 18.05.2018 22:40
bonsai-bobby
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Benötige Einsprizdüse HolderA8 !! 2 114 18.05.2018 22:24
Kellenberg
Restaurationsberichte [Anfrage] Druckfeder Knecht Dieselfiltergehäuse 0 65 18.05.2018 14:10
AlexRausMbei
Schrauberfragen & Antworten [Anfrage] Differenzialsperre B18 lösen 4 206 16.05.2018 12:00
klettermax81
Schrauberfragen & Antworten Holm schwenken klappt beim E300 nicht 0 82 15.05.2018 23:27
M.Zuell
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Bing 8/25S/138 1 125 15.05.2018 22:15
aufdemacker
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!