www.MyHolder.de - Holder springt nach Transport nicht mehr an [Holder-Forum - Schrauberfragen & Antworten]
empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



« 1 (2) 3 »


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 57
Offline
ok dann werde ich diese zwei Sachen mal in Angriff nehmen.

ohhhh man so ein Mis......


Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
05.12.2008
Aus: Versmold
Gruppe:
Registrierte User
Beiträge: 815
Offline
Hallo Jürgen

Wenn er beim Testen ohne vorführen angesprungen ist sollte er es auch jetzt tun.

Ist es ein Wirbelkammer Motor oder Direkteinspritzer? Falls erstes zutrifft nimm die Düse und lass sie beim Boschdienst überprüfen. Ein neuer Einsatz für die Füße kostet um die 30 Euro.
Falls es ein Direkteinspritzer ist wird es teuer.

Und das da jetzt weißer Rauch raus kommt ist relativ normal da ja bei jeden Start ersuche Diesel in den Brenndauer kommt der nicht verbrannt wird.

Nur weil die Düse Zerstäuber heisst es nicht das sie den passenden Druck hat.

Mfg Ecki

Geschrieben am: 07.10.2017
_________________
Holder B25

Hermann Lanz Aulendorf D415

Holder B12

Heidenia Bubi

Claas Magnum
Dücker Heuknecht
Fella TH 180

Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 57
Offline
Hallo,

es soll der Direkteinspritzer sein, nach Motornummer.

Er hat auch schom diese zwei Öltanks, auch wenn nur der vordere Angeschlossen ist. Der unter dem Dieseltank liegt nur Blind drunter warum auch immer.
Das macht mich ja so verrückt, als ich ihn geholt habe ist er so schön angesprungen.Es war auch ein Eigenbau Gaspedal mit Rückholfedern und Gestänge das habe ich auch schon alles zurück gebaut. Aber daran kann es doch nicht liegen?!
Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
05.12.2008
Aus: Versmold
Gruppe:
Registrierte User
Beiträge: 815
Offline
Hallo Jürgen

Hast du vorn am Motor die Klemmung vom Gasgestänge losgeht? Dann kann es sein das er nicht mehr anspringt da man die Welle ja mit einem Schraubendreher Vorspannung soll laut Repanleitung.
Mfg Ecki

Geschrieben am: 07.10.2017
_________________
Holder B25

Hermann Lanz Aulendorf D415

Holder B12

Heidenia Bubi

Claas Magnum
Dücker Heuknecht
Fella TH 180

Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 57
Offline
Hallo,

also er ist mit dem Öl Zuschuß auf den Kolben angesprungen, hat sich aber komisch angehört nun habe ich ihn auseinander und das Spiel vom Kolbenbolzen ist ca.5mm groß also hin ((
Kolben und Zylinder sehen noch gut aus, werde sie beide mal mit zu einem Motormenschen nehmen. Ich denke das Lager vom Kolbenbolzen neu und die Kolbenringe werde ich auch erneuern dann sollte er wieder laufen!!!

Aber warum ist mir das nicht beim Kauf aufgefallen???????????????????????
Die haben den Holder bestimmt kurz vor meiner Ankunft angezogen und haben ihn abkühlen lassen, ich hatte nur am Krümmer angefast ( der war kalt)und nicht am Zylinder. Die wollten ihn auch gleich wieder starten so das ich ihn mal fahren könne ohhhh man das passiert mir nicht noch einmal.

So ein Mist

Jürgen

Geschrieben am: 09.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
25.02.2015
Aus: 96515 Sonneberg
Gruppe:
Registrierte User
Beiträge: 161
Offline
Hallo mein Freund,schraube mal die Glühkerze raus,paar Tropfen oel in den Zylinder,Motoroel,10 mal leer durchdrehen,Glühkerze rein,und beim Anlassen den Starterknopf rausziehen und fest halten,dann starten..Mfg.Siggi.

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
25.02.2015
Aus: 96515 Sonneberg
Gruppe:
Registrierte User
Beiträge: 161
Offline
Bilde mir ein dass vieleicht nicht DAS Lager abgenutzt ist sondern nur der Bolzen,vieleicht hast glück.Wenn die Kolbenringe noch gut aussehen,würde ich sie nicht wechseln.Mfg.Siggi.

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1402
Offline
Schraub mal den Auspuff ab und dreh an der Riemenscheibe hin und her. Das Pleuel und Kolben sollten sich gleichzeitig mitbewegen. Wenn da ein wenig Spiel ist, kommt der Kolben nicht mehr ganz auf OT und das kann auch die Kompression verringern.
Nur neue Kolbenringe einzubauen kann auch nichts bringen. Die müssen sich erst mal einschleifen.
Je nach Schadensbild/Verschleiß, wäre es vor allem für die Zukunft besser, den Zylinder hohnen zu lassen und einen Übermaßkolben einzubauen. Dann hast du ein Lebenlang Ruhe.

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 57
Offline
Ich habe die Pleullagerbuchse und auch neue Kolbenringe bestellt. Mal sehen wenn ich ihn zusammen habe wie er dann anspringt und läuft.

So konnte ich es nicht lassen:

https://youtu.be/drXcyIJNyV8


Jürgen

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 57
Offline
So nun ist alles auseinander, nur kann man diese Lager noch drin lassen?


Jürgen

Datei anhängen:



jpg  Lager.JPG (51.78 KB)
516_59e0f10c019d1.jpg 750X457 px

Geschrieben am: 13.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten Einige Fragen zu Holder A18 1 114 12.08.2018 12:59
TobiHolderA1
Suche Anleitungen / Literatur / Bilder / Zeichnungen Betriebsanleitung Holder M300 1 66 12.08.2018 08:50
EasyHolder
Biete Schlepper / Fahrzeuge / Anbaugeräte Anhänger Einachsschlepper gebremst (erledigt) 1 89 11.08.2018 20:30
Krefelder001
Schrauberfragen & Antworten Holder P60 Fahrgestellnummer 1 111 11.08.2018 08:30
Passattk
Mitglieder stellen sich vor Ein neuer vom Niederrhein 1 118 10.08.2018 15:22
Krefelder001
Schrauberfragen & Antworten [erledigt] Motoröle ?? 2 185 09.08.2018 17:31
horst-g.
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Holder A60 1 133 08.08.2018 11:58
KaeferTyp1
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Holder A15 1 109 07.08.2018 11:39
Panu103333
Schrauberfragen & Antworten [Anfrage] Holder A12 - Lichtmaschine - Anker 2 121 07.08.2018 10:40
steigmanhold
Suche Ersatzteile / Verschleißteile / Zubehör [erledigt] Absteckplatte für A15/A16 (1610) 3 121 06.08.2018 11:24
Altenbacher
Schrauberfragen & Antworten AM2 kommt öl aus Auspuff 3 234 05.08.2018 22:17
Bernhardeder
Restaurationsberichte Holder a55 forestry 1 141 05.08.2018 21:31
Preben1991
Suche Ersatzteile / Verschleißteile / Zubehör [erledigt] Scheinwerfer für AM2 2 135 04.08.2018 20:49
superdirk75
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche holder a30 am2 a12 räder 0 93 03.08.2018 12:14
Mf.holdera30
Schrauberfragen & Antworten [ungeloest] Holder B16 läuft nicht mehr richtig 6 322 03.08.2018 11:07
turnersteffe
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche für Holder A12 complette Lenkung. 0 74 02.08.2018 13:14
LeiLennartz
Restaurationsberichte [Anfrage] Holder AM2 2 213 02.08.2018 10:50
mwerner1976
Suche Ersatzteile / Verschleißteile / Zubehör [erledigt] Ölwannen Deckel AM 2 1 119 01.08.2018 09:51
Asterix
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Schrauben Hauptwelle 0 104 31.07.2018 19:33
CarstenDunke
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] suche 0 106 31.07.2018 13:10
Dundee150866
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!