empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



(1) 2 3 »


Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 56
Offline
Hallo,

ich brauche dringend Hilfe!
Ich habe einen Holder B12 gekauft, habe ihn zweimal gestartet (einmal kalt einmal warm) aufgeladen ca. 400 Kilometer auf dem Anhänger transportiert.
Als ich ihn abladen wollte sprang er nicht mehr an, dachte mir das Schmutz im Filter oder so drin steckt, also heute alles gereinigt Filter neu,
entlüftet bis zur Düse alles gut (denke ich)- springt nicht an. Also Düse raus angeschlossen gestartet Diesel zerstäubt gut, alles wieder eingebaut springt nicht an, selbst mit Startpilot will er nicht .

Ich bin echt mit dem Latein am Ende, wäre er beim Kauf nicht so gut angesprungen hätte ich gedacht das er eventuell zu wenig Kompression hätte.
Was kann das noch sein


Danke

Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
05.12.2008
Aus: Versmold
Gruppe:
Registrierte User
Beiträge: 810
Offline
Hallo Jürgen

Du hast aber den Knopf der am Rauchgasbegrenzer sitzt gezogen?

Der Motor dreht aber per Anlasser schon vernünftig durch?

Kann es sein das sich durch den Transport an der Elektrischen Anlage was gelockert hat?
Vom Startpilot solltest du die Finger lassen.
Ist der Luftfilter frei? Nicht das da was Vorsitz.

Mfg Ecki

Geschrieben am: 07.10.2017
_________________
Holder B25
Holder AG 3 vom Deutschen Bob und Schlittenverband
Holder B12

Heidenia Bubi

Claas Magnum
Dücker Heuknecht
Fella TH 180

Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 56
Offline
Hallo,

ja den Knopf habe ich gezogen,der Anlasser dreht gut durch, habe extra noch eine neue Batterie besorgt.

Das mit dem Startpilot und Diesel nicht gut zusammen passen weiß ich.

Habe ja nur einmal kurz zum testen gesprüht.
Die gesamte elektrik fehlt an dem Holder nur zum Starten ist noch was vorhanden.
Hat ja wunderbar gestartet beim testen und nu nix mehr

Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1619
Offline
Hallo, Juergen2002, ...so weit hast Du alles kontrolliert, was Probleme machen könnte. Fällt mir nur noch eine kaputte Glühkerze, Glühschalter oder Glühüberwacher ein.
Nimm ein Voltmeter und halte es über die eingebaute Kerze, während Du vorglühst. Je nach Typ sollte eine Spannung zwischen 2 und 9 Volt anliegen.

Geschrieben am: 07.10.2017
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 56
Offline
Hallo,

ich habe gar nicht vorgeglüht!
Auch nicht als ich ihn geholt habe, müsste er nicht auch so anspringen?


Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1619
Offline
Hallo, Juergen2002, Versuch macht kluch!!!!

Geschrieben am: 07.10.2017
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1333
Offline
Hallo,
ist der Motor in einem guten Zustand, springt er auch ohne Vorglühen/Zündfix an.
Das ist hauptsächlich von der Kompression abhängig. Je höher die ist, umso heißer wird die Luft komprimiert.
Dreh ihn mal von Hand an der unteren Riemenscheibe durch, das sollte sehr (sehr) schwer gehen, da, anders als mit Kurbel, kein Hebel da ist.
Wenn er schon auf Startpilot nicht reagiert, könnte es an der Kopression liegen. Denn selbst das braucht eine gewisse Temperatur. Oder es wurde gar nicht erst reingesaugt.
Ist denn der Luftfilter OK? War er definitv kalt beim ersten mal?
Gruß,
Bastian

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 56
Offline
Ich habe mal zwei Videos hochgeladen,

einmal eines von der Düse und eines vom Starten.
Eventuell hilft es ja beim Fehler suchen.



https://youtu.be/8W5wzlmHkus

https://youtu.be/gIcV6zzB47Y






Jürgen


Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 56
Offline
ich denke auch das es an der Kompression liegt!!!

Aber er war kalt beim ersten starten was auch immer er jetzt hat

Wenn nichts mehr hilft, werde ich sicher Kopf und Zylinder mal runter nehmen müssen.


Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1333
Offline
Die Düse sieht man nicht so gut, besser wäre es, dass zu zweit zu tun, einer der den Knopf drück, der andere filmt.
Der weiße Rauch deutet auf unverbrannten Kraftstoff hin.

Zwei Dinge kannst du vor dem demontieren noch machen: Öl in den Brennraum spritzen und die Vorglühanlage reparieren.

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Auspuffanlage / Zugmaul Holder A21s 0 67 Gstrn 17:09
Belleboub1
Biete Ersatzteile / Verschleißteile / Zubehör H4 teile 0 44 17.02.2018 19:30
varimot
Schrauberfragen & Antworten [Anfrage] Radialkolbenmotor Holder 3.58 0 80 17.02.2018 02:32
mp83
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche Teile für Holder C 3.58 0 52 17.02.2018 02:22
mp83
Schrauberfragen & Antworten Lochkreis Felgen A12 5 218 16.02.2018 23:16
stiphy
Suche Ersatzteile / Verschleißteile / Zubehör Holder a10 0 58 16.02.2018 20:28
Luis
Suche Ersatzteile / Verschleißteile / Zubehör Tanksieb E6 2 80 15.02.2018 17:10
Kuno52
Mitglieder stellen sich vor [Anfrage] Auspuffanlage Holder A21s 1 170 15.02.2018 13:39
Belleboub1
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Zug Maul B16 4 196 14.02.2018 22:04
Gabriel2802
Schrauberfragen & Antworten [Anfrage] Viertakt- oder Zweitakt Diesel - ???? A12 / AM 2 2 191 13.02.2018 22:52
Lumi-2018!
Suche Ersatzteile / Verschleißteile / Zubehör E6 Zapfwellen Schutz? 4 207 13.02.2018 17:08
Kuno52
Schrauberfragen & Antworten A10 Mittelgetriebe erhitzt 10 441 13.02.2018 16:41
NordlichtSH
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Hydtauliöltank 0 77 13.02.2018 14:20
carlo1230_4
Schrauberfragen & Antworten Lenkzylinder A 50 1 131 13.02.2018 08:48
GerdisHolder
Schrauberfragen & Antworten [Anfrage] A 12 Auspuff 10 445 12.02.2018 22:38
nockherla12
Schrauberfragen & Antworten [Anfrage] Holder ED2 Drehgrifflenkung 1 133 12.02.2018 21:19
Christoph80
Suche Schlepper / Fahrzeuge / Anbaugeräte Radgewichte a60 2 176 12.02.2018 19:42
Esaya
Biete Ersatzteile / Verschleißteile / Zubehör Anlass-Schalter / Vorglühschalter bei Pollin 0 79 12.02.2018 18:34
bonsai-bobby
Suche Ersatzteile / Verschleißteile / Zubehör Radgewichte a60 1 124 12.02.2018 11:03
Esaya
Schrauberfragen & Antworten [Anfrage] HOLDER A15 > kein Diesel an der Einspritzdüse 0 156 11.02.2018 14:42
Knicki-A15
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!