empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



(1) 2 3 »


Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 50
Offline
Hallo,

ich brauche dringend Hilfe!
Ich habe einen Holder B12 gekauft, habe ihn zweimal gestartet (einmal kalt einmal warm) aufgeladen ca. 400 Kilometer auf dem Anhänger transportiert.
Als ich ihn abladen wollte sprang er nicht mehr an, dachte mir das Schmutz im Filter oder so drin steckt, also heute alles gereinigt Filter neu,
entlüftet bis zur Düse alles gut (denke ich)- springt nicht an. Also Düse raus angeschlossen gestartet Diesel zerstäubt gut, alles wieder eingebaut springt nicht an, selbst mit Startpilot will er nicht .

Ich bin echt mit dem Latein am Ende, wäre er beim Kauf nicht so gut angesprungen hätte ich gedacht das er eventuell zu wenig Kompression hätte.
Was kann das noch sein


Danke

Jürgen

Geschrieben am: 07.10.2017 16:36
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
05.12.2008
Aus: Versmold
Gruppe:
Registrierte User
Beiträge: 800
Offline
Hallo Jürgen

Du hast aber den Knopf der am Rauchgasbegrenzer sitzt gezogen?

Der Motor dreht aber per Anlasser schon vernünftig durch?

Kann es sein das sich durch den Transport an der Elektrischen Anlage was gelockert hat?
Vom Startpilot solltest du die Finger lassen.
Ist der Luftfilter frei? Nicht das da was Vorsitz.

Mfg Ecki

Geschrieben am: 07.10.2017 16:43
_________________
Holder B25
Holder AG 3 vom Deutschen Bob und Schlittenverband
Holder B12
DEUTZ D15 der erste vom Hof
Heidenia Bubi
Holder R7
Claas Magnum
Dücker Heuknecht
Fella TH 180

Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 50
Offline
Hallo,

ja den Knopf habe ich gezogen,der Anlasser dreht gut durch, habe extra noch eine neue Batterie besorgt.

Das mit dem Startpilot und Diesel nicht gut zusammen passen weiß ich.

Habe ja nur einmal kurz zum testen gesprüht.
Die gesamte elektrik fehlt an dem Holder nur zum Starten ist noch was vorhanden.
Hat ja wunderbar gestartet beim testen und nu nix mehr

Jürgen

Geschrieben am: 07.10.2017 17:44
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1541
Offline
Hallo, Juergen2002, ...so weit hast Du alles kontrolliert, was Probleme machen könnte. Fällt mir nur noch eine kaputte Glühkerze, Glühschalter oder Glühüberwacher ein.
Nimm ein Voltmeter und halte es über die eingebaute Kerze, während Du vorglühst. Je nach Typ sollte eine Spannung zwischen 2 und 9 Volt anliegen.

Geschrieben am: 07.10.2017 18:11
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 50
Offline
Hallo,

ich habe gar nicht vorgeglüht!
Auch nicht als ich ihn geholt habe, müsste er nicht auch so anspringen?


Jürgen

Geschrieben am: 07.10.2017 18:31
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1541
Offline
Hallo, Juergen2002, Versuch macht kluch!!!!

Geschrieben am: 07.10.2017 18:35
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1305
Offline
Hallo,
ist der Motor in einem guten Zustand, springt er auch ohne Vorglühen/Zündfix an.
Das ist hauptsächlich von der Kompression abhängig. Je höher die ist, umso heißer wird die Luft komprimiert.
Dreh ihn mal von Hand an der unteren Riemenscheibe durch, das sollte sehr (sehr) schwer gehen, da, anders als mit Kurbel, kein Hebel da ist.
Wenn er schon auf Startpilot nicht reagiert, könnte es an der Kopression liegen. Denn selbst das braucht eine gewisse Temperatur. Oder es wurde gar nicht erst reingesaugt.
Ist denn der Luftfilter OK? War er definitv kalt beim ersten mal?
Gruß,
Bastian

Geschrieben am: 07.10.2017 19:48
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 50
Offline
Ich habe mal zwei Videos hochgeladen,

einmal eines von der Düse und eines vom Starten.
Eventuell hilft es ja beim Fehler suchen.



https://youtu.be/8W5wzlmHkus

https://youtu.be/gIcV6zzB47Y






Jürgen


Geschrieben am: 07.10.2017 19:56
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 50
Offline
ich denke auch das es an der Kompression liegt!!!

Aber er war kalt beim ersten starten was auch immer er jetzt hat

Wenn nichts mehr hilft, werde ich sicher Kopf und Zylinder mal runter nehmen müssen.


Jürgen

Geschrieben am: 07.10.2017 20:01
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1305
Offline
Die Düse sieht man nicht so gut, besser wäre es, dass zu zweit zu tun, einer der den Knopf drück, der andere filmt.
Der weiße Rauch deutet auf unverbrannten Kraftstoff hin.

Zwei Dinge kannst du vor dem demontieren noch machen: Öl in den Brennraum spritzen und die Vorglühanlage reparieren.

Geschrieben am: 07.10.2017 20:08
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche für B12C Ausrücklager (Mitnehmerscheibe) u. Kupplung 0 1 Hut 19:42
horst-g.
Suche Schlepper / Fahrzeuge / Anbaugeräte Suche Holder B25 0 37 Hut 10:59
Holder122
Biete Schlepper / Fahrzeuge / Anbaugeräte Verkaufe meinen restaurierten Holder EB9 0 62 18.10.2017 18:54
holdereb950
Suche Ersatzteile / Verschleißteile / Zubehör Bremstrommel für A10 0 49 18.10.2017 16:27
Berty87
Schrauberfragen & Antworten Bremstrommel vom A12 auf A10 2 94 18.10.2017 11:07
Berty87
Biete Schlepper / Fahrzeuge / Anbaugeräte A30 zu verkaufen 1 212 15.10.2017 16:21
Lui
Schrauberfragen & Antworten TÜV Besuch 5 240 15.10.2017 08:20
Berty87
Schrauberfragen & Antworten Hydraulik A12 - Ölfilter auswaschen 2 164 14.10.2017 21:53
diveachim
Schrauberfragen & Antworten [ungeloest] Motorschaden A60 4 284 14.10.2017 11:19
Hubisgagage
Biete Schlepper / Fahrzeuge / Anbaugeräte E 12 zu verkaufen 1 158 13.10.2017 15:03
holderle
Suche Ersatzteile / Verschleißteile / Zubehör Holder B10 und B12 Holz machen 1 153 13.10.2017 00:09
danielED2
Biete Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Verkaufe eventuell meinen A30 0 135 12.10.2017 22:32
Sauerlandman
Schrauberfragen & Antworten Motorinstandsetzung VD3 0 118 12.10.2017 21:37
ChreasherPA
Mitglieder stellen sich vor Hallo aus dem Bayerwald 4 226 12.10.2017 21:17
ChreasherPA
Schrauberfragen & Antworten [erledigt] Ölsieb für Holder A12 4 195 12.10.2017 21:07
HakotracV490
Biete Schlepper / Fahrzeuge / Anbaugeräte Heck Kreiselmähwerk Zanon 0 86 12.10.2017 17:49
Holderecki
Schrauberfragen & Antworten A20 oder A21S für Frontlader 2 222 09.10.2017 19:58
schmalspurmi
Biete Schlepper / Fahrzeuge / Anbaugeräte Ich verkaufe meinen Heckcontainer 0 126 09.10.2017 19:45
HaSchDi
Suche Anleitungen / Literatur / Bilder / Zeichnungen Frontlader b 18 Zeichnungen und Maße 0 103 07.10.2017 23:12
Andreas67
Schrauberfragen & Antworten [ungeloest] Holder springt nach Transport nicht mehr an 21 971 07.10.2017 16:36
Juergen2002
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!