empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)





Elektroproblem bei den Blinkern
Kann einfach nicht wegbleiben
Registriert seit:
04.01.2016
Aus: Geilenkirchen
Gruppe:
Registrierte User
Beiträge: 128
Offline
Hallo Zusammen,

Hat von euch schonmal jemand LED - Blinker an einem Holder verbaut? Ich weiß das das für viele ein No-Go ist, aber vielleicht kann ja doch der ein oder andere was dazu sagen.
Folgendes Problem:
Wie gesagt habe ich an meinen AM2 LED-Blinker mit einem Lastunabhängigem Relais gebaut. Das blinken an sich (Fahrtrichtungsanzeige als auch Warnblink) funktionieren bei ausgeschaltetem Motor wunderbar, nur leider wenn ich den AM2 anschmeisse nicht mehr. Die Blinkfunktion ist zwar gegeben, aber bei laufendem Motorrad flackern die Blinker (vo+hi) schwach.
Bzw sie flackern schnell aber mit minimaler Leuchtkraft.
Ich habe das Relais mal komplett abgestöpselt weil ich dachte das da der Fehler herrührt, aber selbst dann ist dieses flackern da. Ebenso bei angeklemmt Relais und vorgeschaltetem Widerstand.

Induktiver Strom? Aber woher, habe die Kabel nicht als spule zusammengelegt?
Kennt sich da jemand aus?

Beste Grüße, Fredo

Geschrieben am: 24.07.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Elektroproblem bei den Blinkern
Nicht zu schüchtern zum Reden
Registriert seit:
02.04.2017
Aus: 53881 Euskirchen
Gruppe:
Registrierte User
Beiträge: 29
Offline
Hallo Fredo,
ich versuche mal eine Erklärung.
Bei abgeschaltetem Motor kommt die Versorgungsspannung für die LED-Beleuchtung von der Batterie (Akku). Also reine Gleichspannung. Alles klar soweit. Bei zugeschaltetem Motor arbeitet die Lichtmaschine auf den Akku und genau das ist das Problem. Die Lima gibt keine saubere Gleichspannung ab, was die LEDs nicht vertragen. Die Spannung der Lima müsste also zusätzlich noch "geglättet" werden. Schau mal bei Konrad Elektronik, die haben für jedes Problem eine Lösung.
Gruß Gerd

Geschrieben am: 24.07.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Elektroproblem bei den Blinkern
Kann einfach nicht wegbleiben
Registriert seit:
04.01.2016
Aus: Geilenkirchen
Gruppe:
Registrierte User
Beiträge: 128
Offline
Hallo Gerd,

Danke für die schnelle Antwort. Macht schon Sinn und ist auf jedenfall einen Versuch Wert..
Nur wonach muss man da genau suchen?

Grüße, Fredo

Geschrieben am: 24.07.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Elektroproblem bei den Blinkern
Ist fast schon zuhause hier
Registriert seit:
05.08.2013
Aus: Sachsen-Anhalt
Gruppe:
Registrierte User
Beiträge: 278
Offline
Wahrscheinlich eine Spule in Reihe und einen Kondensator parallel zur Versorgung gegen Masse. Der Kondensator darf nicht zu groß sein (also kein Elektrolyt) sondern im nF-Bereich, sonst bleiben die LED`s dauerhaft an.

Geschrieben am: 25.07.2017
_________________
Gruß,
HaWe

Holder B12B (Vorkammer)
Hanomag R12
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Elektroproblem bei den Blinkern
Nicht zu schüchtern zum Reden
Registriert seit:
02.04.2017
Aus: 53881 Euskirchen
Gruppe:
Registrierte User
Beiträge: 29
Offline
Hallo Fredo,
du willst doch LED verbauen, die ja nur ganz wenig Energie benötigen. Versuch es einfach mal mit einer geladenen Autobatterie, ohne LIMA. Müsste ewig ohne Nachladen funktionieren und du gehst den technischen Problemen geschickt aus dem Weg.

Gruß Gerd

Geschrieben am: 25.07.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Elektroproblem bei den Blinkern
Kann einfach nicht wegbleiben
Registriert seit:
04.01.2016
Aus: Geilenkirchen
Gruppe:
Registrierte User
Beiträge: 128
Offline
Gerd, das fände der TÜV nicht so gut, denke ich...

Hawe, bin mir leider nicht ganz sicher was du meinst. Ist das die Erklärung des Problems oder ein Lösungsvorschlag?

Elektronik uns ich sind nicht die allerbesten Freunde..

Lg

Geschrieben am: 25.07.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Elektroproblem bei den Blinkern
Kann einfach nicht wegbleiben
Registriert seit:
04.01.2016
Aus: Geilenkirchen
Gruppe:
Registrierte User
Beiträge: 128
Offline
Moin,

Probleme gelöst.. Vorerst! Bin zurück auf 21W Glühbirnen gegangen.
TÜV ohne Probleme bekommen mit folgender Bemerkung vom Tüv-Prüfer: Ich habe noch nie einen Oldie mit so gutem Licht gesehen..



Ein Kondensator allein hat leider nicht genügt.

Aber in Zukunft wird nochmal was ausprobiert.

LG, Fredo




Geschrieben am: 02.09.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Elektroproblem bei den Blinkern
Nicht zu schüchtern zum Reden
Registriert seit:
04.04.2013
Aus: Ludwigshafen
Gruppe:
Registrierte User
Beiträge: 26
Offline
Hallo Fredo,

Vielleicht hilft es dir, ich erzähl halt mal.

Ich habe für meine Tochter eine alte Aprillia restauriert mit normalen Blinkern natürlich.

Doch am Ende wollte sie selbstverständlich LED haben.

Also die Dinger gekauft und rein damit... dann ging es los es blinkt Normal wenn der Motor aus ist und wann es will aber hektisch wenn er an ist, also los gelaufen und ein "spezial" Relais für led gekauft und siehe da das Problem war das gleiche. Also wieder los und die "Spezial" vorwiederstände gekauft rein damit und siehe da ....
Die Scheisse geht immer noch nicht. Dachte ich werde bekloppt.

Die kontake des Relais waren wie an der Aprillia im 45 grad Winkel so wie der Stecker dar Aprillia, könnte also nix falsch angeschlossen sein nach Stunden des prüfend der EINZELLEITUNGEN, fällt mir doch auf einmal auf das die Belegung des Relais aber genau verdreht war. Ich somit + and die falsche Klemme gelegt habe.

Normalerweise dürften jetzt die Blinker gar nichts tun nicht einmal klimmen, sagt der Elektroniker.

Aha....
Ich habe dann die Belegung korrigiert und siehe da, diesmal geht gar nix...
Jetzt kommt die Lösung....

Diese "spezial" wiederstände wieder raus brauche ich ja eigentlich auch gar nicht Dank LASTUNAGHÄNIGEN RELAIS,

Und ..... die Scheisse geht, ich werd irre es geht ....

Also Check mal ganz genau deine Belegung...

Gruß Tom

Geschrieben am: 05.09.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Elektroproblem bei den Blinkern
Kann einfach nicht wegbleiben
Registriert seit:
04.01.2016
Aus: Geilenkirchen
Gruppe:
Registrierte User
Beiträge: 128
Offline
Hallo Tom,

Danke erstmal für deine Antwort, mein Lastunabhängiges Relais hat nur 2 Pole und in einem ist ein + eingestanzt. Aber kann demnächst mal schauen und vertauschen. Im Moment hab ich den kopf woanders.
Aber wenn es gelingt, sag ich Bescheid.

LG, Fredo

Geschrieben am: 05.09.2017
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Unterbrecher EF(Fichtel und Sachs 360) 0 24 18.04.2019 22:44
einachsfan
Biete Ersatzteile / Verschleißteile / Zubehör für Federsitz A30, A45,? nagelneue Lagerbolzen+ Zugfeder 0 38 18.04.2019 19:07
cazblumen5
Videos von Holderschleppern Alles zum Holder B12 ... 2 73 18.04.2019 15:00
Kuno52
Tauschbörse für alles mögliche [Anfrage] Balkenmähwerk für ED10 0 52 16.04.2019 19:38
Blacksmith87
Biete Schlepper / Fahrzeuge / Anbaugeräte Holder A 65 0 125 16.04.2019 07:21
stumptner
Schrauberfragen & Antworten Läuft 1 158 15.04.2019 06:12
Deutz
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Suche E11 oder E12 0 52 14.04.2019 20:24
Wi-Grunbach
Biete Schlepper / Fahrzeuge / Anbaugeräte Fräse 3083 zu verkaufen 0 101 14.04.2019 18:27
Tom0_13
Biete Schlepper / Fahrzeuge / Anbaugeräte E12 zu verkaufen 0 78 14.04.2019 18:15
Tom0_13
Biete Schlepper / Fahrzeuge / Anbaugeräte Ed2 zu verkaufen 0 65 14.04.2019 17:28
Tom0_13
Schrauberfragen & Antworten [Anfrage] Motor IM 350 0 61 14.04.2019 16:20
Matthiasmenn
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Kühlerdeckel 48mm 0 52 12.04.2019 18:30
Mestophesral
Schrauberfragen & Antworten [Anfrage] Holder e8d 1 92 11.04.2019 16:40
Anchises##
Schrauberfragen & Antworten Zylinderkopfschrauben Holder VD3 Motor vom A45 2 197 11.04.2019 12:14
HolderA8
Suche Ersatzteile / Verschleißteile / Zubehör [erledigt] Gesucht Getriebegehäuse hinten ggf. Teile AG3 AM2 A45 A30 0 83 10.04.2019 17:21
DavidE
Suche Ersatzteile / Verschleißteile / Zubehör [erledigt] Reparatur Zwischenwelle / Kupplungsstück 2 119 10.04.2019 09:18
DavidE
Biete Schlepper / Fahrzeuge / Anbaugeräte Egge und Pflug für B12 zu verkaufen 0 97 09.04.2019 23:25
baloub12
Tauschbörse für alles mögliche [Anfrage] Balkenmähwerk Holder B-12 1 107 09.04.2019 10:37
B12Driver57
Tauschbörse für alles mögliche [Anfrage] Balkenmähwerk Holder B-12 0 47 09.04.2019 10:37
B12Driver57
Schrauberfragen & Antworten Frontlader Montage AG 3 0 115 08.04.2019 21:37
Doncamilo70
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!