empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)


 Nach unten   Vorheriges Thema   Nächstes Thema  Thema geschlossen



kein Ölverbrauch
Schaut nur mal vorbei
Registriert seit:
22.05.2011
Gruppe:
Registrierte User
Beiträge: 6
Offline
Hallo zusammen,

nachdem ich mein Holderle (B12) jetzt ca 15 Stunden gefahren habe ist mir aufgefallen, daß er kein Öl mehr braucht. Nach ca 5 Stunden habe ich den Öltank gefüllt und seitdem ist quasi nix mehr raus.
Der Holder läuft eigentlich gut und qualmt im normalen Fahrbetrieb nicht (jedenfalls nicht sichtbar). Wenns länger oder steil bergauf geht kommt weißer Rauch, auch wenn ich nach Schiebebetrieb wieder Gas gebe.

Gestern ist mir noch aufgefallen das ich beim Ziehen vom Startknopf (warmer Motor) Diesel an den Fingern hatte. Ist das normal, muß ich Dichtungen wechseln oder soll ich bei warmem Motor die Finger vom Startknopf lassen??

Ansonsten bin ich mit Holderle sehr zufrieden, macht schön Krach, daß auch alle gucken und er macht das Kinder winken und Mütter lächeln wenn ich vorbei fahre.

Bin voriges Wochenende auf einem Treckertreffen gewesen und hab Holderle rotzfrech zwischen zwei Lanz Glühköppe geparkt, sah schon klasse aus, hat vor allem den Lanzen die Schau gestohlen, waren nämlich viele Lanze, aber nur ein Holderle da. Ist glaub ich öfter geknipst worden als Heidi Klum.

So, genug geplaudert, soll ja eine Technikfrage sein.

Im Voraus danke für Antworten

Dietmar

Geschrieben am: 03.08.2011
Beitrag in eine andere Anwendung übertragen Übertragung


Re: kein Ölverbrauch
Ist fast schon zuhause hier
Registriert seit:
12.05.2009
Aus: Thüringer Wald
Gruppe:
Registrierte User
Beiträge: 644
Offline
Hallo,

das Ziehen des Starterknopfes bei warmen Motor halte ich für unnötig.

Gruß Lutz - Peter

Geschrieben am: 04.08.2011
Beitrag in eine andere Anwendung übertragen Übertragung


Re: kein Ölverbrauch
Schaut nur mal vorbei
Registriert seit:
22.05.2011
Gruppe:
Registrierte User
Beiträge: 6
Offline
Hallo, ich noch mal.

Kann mir denn keiner eine Antwort geben??
Ich befürchte nämlich das die Ölpumpe nicht merh fördert. Aber hätte ich dann noch ca 10 Stunden ohne Probleme fahren können?

Ratlose Grüße
Dietmar

Geschrieben am: 09.08.2011
Beitrag in eine andere Anwendung übertragen Übertragung


Re: kein Ölverbrauch
Moderator
Registriert seit:
11.08.2009
Aus: Saarland
Gruppe:
Autoren
Beiträge: 1302
Offline
Hallo,

also mit einer kaputten Ölpumpe, hättest du nichtmehr so lange damit fahren können.

Wenn du dir unsicher bist, dann lass deine Pumpe am besten überprüfen.

Holdergruß Bubbi

Geschrieben am: 09.08.2011

Bearbeitet von Bubbi am 13.09.2015 18:34:41
_________________
Holder, ...was denn sonst!
Beitrag in eine andere Anwendung übertragen Übertragung


Re: kein Ölverbrauch
Schaut öfter mal vorbei
Registriert seit:
31.01.2009
Aus: 30989 Gehrden
Gruppe:
Registrierte User
Beiträge: 49
Offline
Hallo,

kann mich Bubbi nur anschließen, solltest du dir unsicher sein, laß die ölpumpe überholen. Habe es bei meiner (A12) auch dieses Jahr machen lassen und muß sagen, es beruhigt unheimlich. Aber auch jetzt ist im normalen Fahrbetrieb, also ohne große Last, der Ölverbrauch verschwindend gering. Allerdings beim Pflügen sieht das ganz anders aus. Der weiße Rauch bei Stärkerer Belastung, denke ich, ist vorrübergehend normal, da hier die Abgastemperatur höher ist und das übeschüssige Öl im Auspuff verbrennt. Mit dem Diesel am Startknopf, da würde ich zunächstmal das Öl im Geräteträger wechseln und es weiter beobachten.

Gruß

Markus

Geschrieben am: 13.08.2011
_________________
Holder A12 Bj 58
Mit Geräteanbauvorrichtung Typ 300
Holder Drehpflug Typ 303 mit Messersech
Seitenmähwerk Typ 367
Grubber Holder?
Fräse 383/3
Eggenrahmen mit 2 Ackereggenfeldern
Beitrag in eine andere Anwendung übertragen Übertragung


Re: kein Ölverbrauch
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1625
Offline
Hallo, Markus, wenn Du sichergehen willst, ob die Ölpumpe arbeitet, dann schraube die Leitung zum Motor ab und entferne die E-Düse. Und dann: KURBELN was das Zeug hält. Mit der Zeit wird etwas Öl aus der Leitung kommen. Zur Sicherheit kannst Du noch die Ablaßschraube unten am Motor öffnen.

Geschrieben am: 13.09.2015
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung




 Thema geschlossen


Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten Zündung Ilo 152l 1 27 Gstrn 15:31
siegfried110
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche für B12 Kegelradwelle und Tellerrad 0 60 16.10.2018 18:18
MaxMichael
Schrauberfragen & Antworten Fräse 4083 Aufnahme Unterlenker wie lang??? 0 50 15.10.2018 12:07
007Superingo
Schrauberfragen & Antworten Frässtern für Fräse 4083 gesucht 0 45 15.10.2018 11:44
007Superingo
Schrauberfragen & Antworten Zündschlüssel zündschloss A55 2 121 15.10.2018 10:43
Rose
Schrauberfragen & Antworten [verkauft] Ein Satz Holder Felgen für A-C 60-65 0 74 14.10.2018 22:34
onsti2onsti2
Schrauberfragen & Antworten [Anfrage] Scheunenfund identifizieren 2 186 14.10.2018 12:08
Zundapp201
Mitglieder stellen sich vor [Anfrage] Neumitglied aus Waiblingen 0 54 13.10.2018 20:48
siegfried110
Schrauberfragen & Antworten Holder E6G Motorumbau Stamo 201 0 64 11.10.2018 22:31
Patrickh1985
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Sicherungsbolzen für Zugmaul B10D 0 71 11.10.2018 09:17
montana964
Schrauberfragen & Antworten [Anfrage] Überrollbügel Holder A12 0 104 10.10.2018 12:21
steigmanhold
Schrauberfragen & Antworten Holder M300 3 189 08.10.2018 20:37
Stachelaal
Suche Anleitungen / Literatur / Bilder / Zeichnungen [Anfrage] 1. Hackstern für Fräse 4083 gesucht 0 98 08.10.2018 09:27
007Superingo
Schrauberfragen & Antworten [Anfrage] Starterkurbel E9D 2 174 06.10.2018 20:31
Patrickh1985
Suche Ersatzteile / Verschleißteile / Zubehör Suche B16/18/19 Teile 1 219 06.10.2018 06:15
OskarHolder
Schrauberfragen & Antworten Unterstützung gesucht - Holder C30 Kenner im Raum Bergisch Gladbach? 0 120 04.10.2018 12:23
mangusta
Mitglieder stellen sich vor Neuzugang aus BW 3 294 03.10.2018 17:42
OskarHolder
Schrauberfragen & Antworten Betriebsanleitung und Ersatzteilliste Holder C30 1 124 03.10.2018 11:47
mangusta
Schrauberfragen & Antworten [Anfrage] Holder C30 fährt erst nach 5 Minuten los? 2 234 02.10.2018 23:29
mangusta
Schrauberfragen & Antworten E9 Getriebe 1 126 02.10.2018 11:00
DerRatlose
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!