empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)


 Nach unten   Vorheriges Thema   Nächstes Thema  Thema geschlossen



kein Ölverbrauch
Schaut nur mal vorbei
Registriert seit:
22.05.2011
Gruppe:
Registrierte User
Beiträge: 6
Offline
Hallo zusammen,

nachdem ich mein Holderle (B12) jetzt ca 15 Stunden gefahren habe ist mir aufgefallen, daß er kein Öl mehr braucht. Nach ca 5 Stunden habe ich den Öltank gefüllt und seitdem ist quasi nix mehr raus.
Der Holder läuft eigentlich gut und qualmt im normalen Fahrbetrieb nicht (jedenfalls nicht sichtbar). Wenns länger oder steil bergauf geht kommt weißer Rauch, auch wenn ich nach Schiebebetrieb wieder Gas gebe.

Gestern ist mir noch aufgefallen das ich beim Ziehen vom Startknopf (warmer Motor) Diesel an den Fingern hatte. Ist das normal, muß ich Dichtungen wechseln oder soll ich bei warmem Motor die Finger vom Startknopf lassen??

Ansonsten bin ich mit Holderle sehr zufrieden, macht schön Krach, daß auch alle gucken und er macht das Kinder winken und Mütter lächeln wenn ich vorbei fahre.

Bin voriges Wochenende auf einem Treckertreffen gewesen und hab Holderle rotzfrech zwischen zwei Lanz Glühköppe geparkt, sah schon klasse aus, hat vor allem den Lanzen die Schau gestohlen, waren nämlich viele Lanze, aber nur ein Holderle da. Ist glaub ich öfter geknipst worden als Heidi Klum.

So, genug geplaudert, soll ja eine Technikfrage sein.

Im Voraus danke für Antworten

Dietmar

Geschrieben am: 03.08.2011
Beitrag in eine andere Anwendung übertragen Übertragung


Re: kein Ölverbrauch
Ist fast schon zuhause hier
Registriert seit:
12.05.2009
Aus: Thüringer Wald
Gruppe:
Registrierte User
Beiträge: 631
Offline
Hallo,

das Ziehen des Starterknopfes bei warmen Motor halte ich für unnötig.

Gruß Lutz - Peter

Geschrieben am: 04.08.2011
Beitrag in eine andere Anwendung übertragen Übertragung


Re: kein Ölverbrauch
Schaut nur mal vorbei
Registriert seit:
22.05.2011
Gruppe:
Registrierte User
Beiträge: 6
Offline
Hallo, ich noch mal.

Kann mir denn keiner eine Antwort geben??
Ich befürchte nämlich das die Ölpumpe nicht merh fördert. Aber hätte ich dann noch ca 10 Stunden ohne Probleme fahren können?

Ratlose Grüße
Dietmar

Geschrieben am: 09.08.2011
Beitrag in eine andere Anwendung übertragen Übertragung


Re: kein Ölverbrauch
Moderator
Registriert seit:
11.08.2009
Aus: Saarland
Gruppe:
Autoren
Beiträge: 1295
Offline
Hallo,

also mit einer kaputten Ölpumpe, hättest du nichtmehr so lange damit fahren können.

Wenn du dir unsicher bist, dann lass deine Pumpe am besten überprüfen.

Holdergruß Bubbi

Geschrieben am: 09.08.2011

Bearbeitet von Bubbi am 13.09.2015 18:34:41
_________________
Holder, ...was denn sonst!
Beitrag in eine andere Anwendung übertragen Übertragung


Re: kein Ölverbrauch
Schaut öfter mal vorbei
Registriert seit:
31.01.2009
Aus: 30989 Gehrden
Gruppe:
Registrierte User
Beiträge: 43
Offline
Hallo,

kann mich Bubbi nur anschließen, solltest du dir unsicher sein, laß die ölpumpe überholen. Habe es bei meiner (A12) auch dieses Jahr machen lassen und muß sagen, es beruhigt unheimlich. Aber auch jetzt ist im normalen Fahrbetrieb, also ohne große Last, der Ölverbrauch verschwindend gering. Allerdings beim Pflügen sieht das ganz anders aus. Der weiße Rauch bei Stärkerer Belastung, denke ich, ist vorrübergehend normal, da hier die Abgastemperatur höher ist und das übeschüssige Öl im Auspuff verbrennt. Mit dem Diesel am Startknopf, da würde ich zunächstmal das Öl im Geräteträger wechseln und es weiter beobachten.

Gruß

Markus

Geschrieben am: 13.08.2011
_________________
Holder A12 Bj 58
Mit Geräteanbauvorrichtung Typ 300
Holder Drehpflug Typ 303 mit Messersech
Seitenmähwerk Typ 367
Grubber Holder?
Beitrag in eine andere Anwendung übertragen Übertragung


Re: kein Ölverbrauch
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1619
Offline
Hallo, Markus, wenn Du sichergehen willst, ob die Ölpumpe arbeitet, dann schraube die Leitung zum Motor ab und entferne die E-Düse. Und dann: KURBELN was das Zeug hält. Mit der Zeit wird etwas Öl aus der Leitung kommen. Zur Sicherheit kannst Du noch die Ablaßschraube unten am Motor öffnen.

Geschrieben am: 13.09.2015
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung




 Thema geschlossen


Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Biete Ersatzteile / Verschleißteile / Zubehör [Anfrage] HD3 Motor 1 50 Gstrn 21:19
holger1064
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Auspuffanlage / Zugmaul Holder A21s 0 90 18.02.2018 17:09
Belleboub1
Biete Ersatzteile / Verschleißteile / Zubehör H4 teile 0 52 17.02.2018 19:30
varimot
Schrauberfragen & Antworten [Anfrage] Radialkolbenmotor Holder 3.58 0 90 17.02.2018 02:32
mp83
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche Teile für Holder C 3.58 0 59 17.02.2018 02:22
mp83
Schrauberfragen & Antworten Lochkreis Felgen A12 5 243 16.02.2018 23:16
stiphy
Suche Ersatzteile / Verschleißteile / Zubehör Holder a10 1 99 16.02.2018 20:28
Luis
Suche Ersatzteile / Verschleißteile / Zubehör Tanksieb E6 2 83 15.02.2018 17:10
Kuno52
Mitglieder stellen sich vor [Anfrage] Auspuffanlage Holder A21s 1 179 15.02.2018 13:39
Belleboub1
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Zug Maul B16 4 226 14.02.2018 22:04
Gabriel2802
Schrauberfragen & Antworten [Anfrage] Viertakt- oder Zweitakt Diesel - ???? A12 / AM 2 2 203 13.02.2018 22:52
Lumi-2018!
Suche Ersatzteile / Verschleißteile / Zubehör E6 Zapfwellen Schutz? 4 211 13.02.2018 17:08
Kuno52
Schrauberfragen & Antworten A10 Mittelgetriebe erhitzt 10 453 13.02.2018 16:41
NordlichtSH
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Hydtauliöltank 0 83 13.02.2018 14:20
carlo1230_4
Schrauberfragen & Antworten Lenkzylinder A 50 1 139 13.02.2018 08:48
GerdisHolder
Schrauberfragen & Antworten [Anfrage] A 12 Auspuff 12 558 12.02.2018 22:38
nockherla12
Schrauberfragen & Antworten [Anfrage] Holder ED2 Drehgrifflenkung 1 138 12.02.2018 21:19
Christoph80
Suche Schlepper / Fahrzeuge / Anbaugeräte Radgewichte a60 2 188 12.02.2018 19:42
Esaya
Biete Ersatzteile / Verschleißteile / Zubehör Anlass-Schalter / Vorglühschalter bei Pollin 0 84 12.02.2018 18:34
bonsai-bobby
Suche Ersatzteile / Verschleißteile / Zubehör Radgewichte a60 1 129 12.02.2018 11:03
Esaya
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!