empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)





Vorstellung und Frage E9
Schaut nur mal vorbei
Registriert seit:
25.08.2021 09:44
Gruppe:
Registrierte User
Beiträge: 2
Offline
Hallo zusammen,

Warum es ausgerechnet der E9 (mit 9PS 2-Takter) wurde weiß ich nicht, aber irgendwie gefällt mir das antiquirte Design in Creme und orange...
Bin blutiger (und zugleich alternder) Anfänger mit Großgärten und vor allem mit Einachsern.
Jedenfalls steht das Teil nun mit Pflug, Egge und Hänger auf meinem 4500qm Gartengrundstück. Er springt auch an, aber bei den ersten Versuchen hab ich mich derart verausgaben müssen, dass ans Arbeiten nicht mehr zu denken war.

Versuch eins: Benzinhahn auf (runter), das kleine Pumphebelchen betätigt, bis der erste Tropfen kam, Startklappe betätigt, Dekompressionsknopf gedrückt, Anreißleine gezogen... nix. Nach einigen Versuchen, Zündkerze raus. Die war tropfend nass und der Kolben auch. Ablüften lassen und, neuer Versuchsreihe ohne Startklappe und nach dem 20. bis 30. Mal ist er angesprungen und lief dann auch sauber.

Der Dekompressionsknopf macht kaum Strecke. Lässt sich nur ein paar mm eindrücken.

Frage(n):
reichen die paar mm beim Dekomp-Knopf?
bei knapp unter 20 Grad Lufttemperatur: Startklappe, ja oder nein?
Hab ich grundsätzlich etwas falsch gemacht?
Gibt es grundlegende Tipps?

Danke für eure Hilfe (hab im Forum gesucht, aber nichts gefunden...)
Klar müssen der Holder und ich uns erst kennen (und lieben) lernen, aber mit euerer Hilfe wird es vermutlich schneller gehen!

Geschrieben am: 30.08.2021 14:45
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Vorstellung und Frage E9
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1679
Offline
Hallo,

hast du auch Gas gegeben? Muss auf Vollgas stehen laut BA(was aber für einen kalten Motor nicht so gut ist).
Das wäre ggf. der 1. Fehler.

2. Fehler: Ablüften: Ohne Zündkerze stehen gelassen? Ist kein Ablasshahn vorhanden (bei den Typen normal), Benzinhahn schließen, Gashebel auf Vollgas und mehrmals durchziehen. Dann Kaltstart wiederholen.

Kenne den Motor nur in Theorie. Wenn du den Dekoknopf drückst, wann geht der wieder hoch? Beim E6 mit Dekohebel wird der nur beim Anziehen gedrückt, um mehr Schwung zu bekommen, dann losgelassen um mit voller Kompression zu zünden. Wenn du den Knopf drückst, sollte es beim langsamen ziehen leicht zischen. Das langt.

Generell wird die Starterklappe bei kaltem Motor geschlossen. Außer er stand in der (Sommer-) Sonne und/oder es sind heiße Temperaturen, da reicht das Vergaserfluten. Bei bereits warmem Vergaser gibt es keine Kondensationsverluste, das Gemisch wird fetter als vorgesehen.

Gruß,
Bastian

Geschrieben am: 30.08.2021 20:46
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Vorstellung und Frage E9
Schaut nur mal vorbei
Registriert seit:
25.08.2021 09:44
Gruppe:
Registrierte User
Beiträge: 2
Offline
danke für deine Antwort, Bastian.
habe Gas gegeben, aber nicht Vollgas. (Hab ich mich nicht getraut, weil es ja nicht so gut ist, bei kaltem Motor.
Nächstesmal mit Vollgas!

Den Trick mit dem Ablüften merke ich mir!

und mit dem Dekoknopf spiele ich dann voerher auch mal rum. Wenn der nicht einrastet, sondern ich ihn derweil gedrückt halten muss, dann fehlt mir ein Arm. Zum Durchzug der Anlassleine, brauchte ich schon beide Arme...

na ja, das wird noch eine spannende Zeit, bis ich damit cool zum Imbiss fahren kann und vor allem cool wieder wegkomme...

Gruß
vierundsechzig

Geschrieben am: 31.08.2021 14:01
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Vorstellung und Frage E9
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1679
Offline
Hallo vierundsechzig,
eigentlich sollte Halbgas reichen. Wobei der Motor, wenn die Starterklappe geschlossen ist, nicht direkt so stark hoch dreht, da das Gemisch fett ist. Da kann man schnell das Gas weg nehmen, wenn er anfängt hochzudrehen.

Wenn du beide Hände brauchst, eventuell ist die Anwerfgeschwindigkeit zu gering? Da ist der Deko ja für da, um mehr Geschwindigkeit drauf zu bekommen.
Wie vorher schon geschrieben, einfach mal mit spielen, wie er sich verhält.

Ist das Getriebe auch definitv im Leerlauf und nicht bis obenhin voll mit Öl? Ohne Kerze sollte er sehr leicht durchdrehen.

Gruß,
Bastian

Geschrieben am: 31.08.2021 20:05
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten [ungeloest] Zündung Stamo 203 3 33 Gstrn 16:28
Odenwaelder
Schrauberfragen & Antworten [Anfrage] Kreuzgelenkwelle A50 0 50 16.10.2021 23:08
Eich
Schrauberfragen & Antworten [ungeloest] Holder P 70 A läuft nur noch 5 kmh 0 113 14.10.2021 11:18
RobertDonabauer
Schrauberfragen & Antworten [ungeloest] A12 Ackerschiene 1 225 11.10.2021 13:08
Nimbergflitzer
Schrauberfragen & Antworten Maße vom geräteanschluss 5 745 21.09.2021 17:08
Hutmacher1234
Mitglieder stellen sich vor Hallo Holder Freunde 0 392 19.09.2021 17:29
Petermitholder
Schrauberfragen & Antworten [Anfrage] B12 Flansch Antriebswelle - welche Schrauben? 2 390 18.09.2021 12:16
Thomas-A12-B12
Mitglieder stellen sich vor Mahlzeit allerseits 0 313 17.09.2021 11:39
Hutmacher1234
Schrauberfragen & Antworten [Anfrage] E9 Differential,,Sperre“ schwergängig. 4 568 17.09.2021 06:11
TobiasE9FS251
Schrauberfragen & Antworten [Anfrage] Schrauber Hilfe EB9 2 328 16.09.2021 13:28
Runninggag1970
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Geräteanschluss 0 258 16.09.2021 12:47
Hutmacher1234
Biete Ersatzteile / Verschleißteile / Zubehör [ungeloest] Holder B10 / A10 / E11 Kupplungsglocke mit Anlasseröffnung Sachs Diesel 500 0 96 15.09.2021 20:34
RaBo
Schrauberfragen & Antworten [Anfrage] B12 hat keine Leistung mehr 3 529 15.09.2021 18:05
KleinbubMichel
Schrauberfragen & Antworten [ungeloest] Suche Werkstatt im Raum Aschaffenburg / Miltenberg für Holder A12 Service Arbeiten 0 138 15.09.2021 15:01
HolderA12Fabi
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Suche Holder A30 / A45 in sehr gutem Zustand 0 156 14.09.2021 13:25
Stefan_Keller
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Getriebe E310 0 145 11.09.2021 13:33
rafkaintis123
Schrauberfragen & Antworten Ölverlust A50 4 441 09.09.2021 13:55
Laufente
Videos von Holderschleppern [Video] Holder AM2 mit VD2 Austauschmotor - Restauriert 0 200 08.09.2021 18:58
Philosopher
Biete Ersatzteile / Verschleißteile / Zubehör Wasserpumpe A60 0 126 08.09.2021 13:34
Deggendorfer
Suche Anleitungen / Literatur / Bilder / Zeichnungen [Anfrage] Holder M7 Betriebsanleitung 2 175 07.09.2021 17:38
einachsfan
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2021 - MyHolder geht durch dick und dünn!