empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema: 





Holder A55 Förderbeginn
Schaut nur mal vorbei
Registriert seit:
27.02.2013
Gruppe:
Registrierte User
Beiträge: 2
Offline
Hallo zusammen,

ich habe folgendes Problem, ich habe bei meinem A55 die Einspritzpumpe überholen lassen (da diese undicht war), außerdem habe ich die Einspritzdüsen einsätze erneuet (da die alten getropft haben) DLLA 150 S 764 (diese sollen laut Ersazteilliste verbaut werden)
Habe außerdem habe ich den Zylinderkopf überholt (diesen um 0.1mm geplant)
Motornummer:V3 22978

Jetzt habe ich alles wieder zusammen gebaut wie im Werkstatthandbuch beschrieben, leider habe ich jetzt ein paar Probleme.

1. Er startet nur wenn ich den Gashebel etwas in die Stellung aus bewege, dann springt er an und läuft dann auch erstmal.

2. Wenn er dann läuft dann qualmt er leider weiß (auf allen Zylindern, und es richt nach nicht verbranten Diesel und brennt auch in den Augen (Förderbeginn habe ich nun 4 mal geprüft und bin immer wieder auf 12,4 bis 12,7 mm gekommen) somit kann das eigentlich nicht sein (wobei mir es so vorkommt als ob das viel zu früh ist habe mal die Gradzahl ausgemessen da waren es 40 Grad vor Ot was mir viel zu früh scheint)

3. Die Standgasschraube also die oberste Schraube an der Einspritzpumpe egal in welche richtung ich diese Schraube drehe gibt es keine Änderung an der Drezahl

Folgendes habe ich bis jetzt probiert

-Die Düsen von 180 bar auf 200 bar gestellt (weil die alten Düsen auch auf 200 bar waren leider ohne verbesseung)
-Die Düsendichtung von 3mm auf 2mm gemacht laut Ersazteilliste sollen aber die 3mm Scheiben verbaut sein
-die Einspritzpumpe gelöst und bis zum Anschlag in Richtung spät gestellt dann wird der Qualm weniger aber es bleibt vorhanden

Leider gehen mir jetzt die Möglichkeiten aus was ich noch machen kann, ich habe den Verdacht das die Einspritzpumpe ein Problem hat.

Evtl. hat ja einer von euch noch eine Idee bevor ich die Pumpe wieder ausbaue und noch mal zum Instandsetzer zurück schicke.

Gruß Leo

Geschrieben am: 03.07.2021 13:31
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder A55 Förderbeginn
Ist fast schon zuhause hier
Registriert seit:
20.01.2010
Gruppe:
Registrierte User
Beiträge: 663
Offline
Förderbeginn sollte nach meinen Info's bei 9,7 mm liegen.

Eingestellt 1. Zylinder im Verdichtungstakt, beide Ventile geschlossen (nicht bei Ventilübrschneidung (letzte aussströmende Abgase saugen schon Frischluft an.) (Das Fehlerbild entspricht genau der Fehlerbeschreiung eines Kollegen im Deutzforum, der bei Überschneidung eingestellt hat..)

Welche Mehtode verwendest Du:
- Hochdruckmethode?
- Tropfenmethode, bei demontierten Druckentlastungsventil (Achtung Punpenkolen kann aufschwimmen...)
- Druckluftmehtode?

- Welche "Gasstellung" Vollgas, Leerlauf /Regelhüsen zeigen nach außen?

Ansonsten stimmen die Steuerzeiten (Einspritzpumpe um einen/zwei Zahn versetzt im Räderwerk) Grundeinstellung eingebaut?

Wenn der Förderbginn nicht stimmt,

Geschrieben am: 04.07.2021 21:48
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten Maße vom geräteanschluss 4 159 21.09.2021 17:08
Hutmacher1234
Mitglieder stellen sich vor Hallo Holder Freunde 0 66 19.09.2021 17:29
Petermitholder
Schrauberfragen & Antworten [Anfrage] B12 Flansch Antriebswelle - welche Schrauben? 2 95 18.09.2021 12:16
Thomas-A12-B12
Mitglieder stellen sich vor Mahlzeit allerseits 0 55 17.09.2021 11:39
Hutmacher1234
Schrauberfragen & Antworten [Anfrage] E9 Differential,,Sperre“ schwergängig. 4 170 17.09.2021 06:11
TobiasE9FS251
Schrauberfragen & Antworten [Anfrage] Schrauber Hilfe EB9 2 99 16.09.2021 13:28
Runninggag1970
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Geräteanschluss 0 52 16.09.2021 12:47
Hutmacher1234
Biete Ersatzteile / Verschleißteile / Zubehör [ungeloest] Holder B10 / A10 / E11 Kupplungsglocke mit Anlasseröffnung Sachs Diesel 500 0 50 15.09.2021 20:34
RaBo
Schrauberfragen & Antworten [Anfrage] B12 hat keine Leistung mehr 3 176 15.09.2021 18:05
KleinbubMichel
Schrauberfragen & Antworten [ungeloest] Suche Werkstatt im Raum Aschaffenburg / Miltenberg für Holder A12 Service Arbeiten 0 81 15.09.2021 15:01
HolderA12Fabi
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Suche Holder A30 / A45 in sehr gutem Zustand 0 88 14.09.2021 13:25
Stefan_Keller
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Getriebe E310 0 88 11.09.2021 13:33
rafkaintis123
Schrauberfragen & Antworten Ölverlust A50 4 300 09.09.2021 13:55
Laufente
Videos von Holderschleppern [Video] Holder AM2 mit VD2 Austauschmotor - Restauriert 0 122 08.09.2021 18:58
Philosopher
Biete Ersatzteile / Verschleißteile / Zubehör Wasserpumpe A60 0 81 08.09.2021 13:34
Deggendorfer
Suche Anleitungen / Literatur / Bilder / Zeichnungen [Anfrage] Holder M7 Betriebsanleitung 2 115 07.09.2021 17:38
einachsfan
Mitglieder stellen sich vor [Anfrage] Vorstellung und gleich ein paar Fragen 5 311 07.09.2021 16:00
mifi13Zeichennn
Suche Anleitungen / Literatur / Bilder / Zeichnungen [Anfrage] Holder B 12 B 2 149 07.09.2021 09:43
Gala
Schrauberfragen & Antworten Teile für den E9 aus dem 3D Drucker 4 298 04.09.2021 22:23
Odenwaelder
Schrauberfragen & Antworten Neuer Versuch zum holder p 22 ha springt nicht an 2 268 01.09.2021 17:53
TinoRoland
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2021 - MyHolder geht durch dick und dünn!