empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



(1) 2 3 »


Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 57
Offline
Hallo,

ich brauche dringend Hilfe!
Ich habe einen Holder B12 gekauft, habe ihn zweimal gestartet (einmal kalt einmal warm) aufgeladen ca. 400 Kilometer auf dem Anhänger transportiert.
Als ich ihn abladen wollte sprang er nicht mehr an, dachte mir das Schmutz im Filter oder so drin steckt, also heute alles gereinigt Filter neu,
entlüftet bis zur Düse alles gut (denke ich)- springt nicht an. Also Düse raus angeschlossen gestartet Diesel zerstäubt gut, alles wieder eingebaut springt nicht an, selbst mit Startpilot will er nicht .

Ich bin echt mit dem Latein am Ende, wäre er beim Kauf nicht so gut angesprungen hätte ich gedacht das er eventuell zu wenig Kompression hätte.
Was kann das noch sein


Danke

Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
05.12.2008
Aus: Versmold
Gruppe:
Registrierte User
Beiträge: 817
Offline
Hallo Jürgen

Du hast aber den Knopf der am Rauchgasbegrenzer sitzt gezogen?

Der Motor dreht aber per Anlasser schon vernünftig durch?

Kann es sein das sich durch den Transport an der Elektrischen Anlage was gelockert hat?
Vom Startpilot solltest du die Finger lassen.
Ist der Luftfilter frei? Nicht das da was Vorsitz.

Mfg Ecki

Geschrieben am: 07.10.2017
_________________
Holder B25

Hermann Lanz Aulendorf D415

Holder B12

Heidenia Bubi

Claas Magnum
Dücker Heuknecht
Fella TH 180

Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 57
Offline
Hallo,

ja den Knopf habe ich gezogen,der Anlasser dreht gut durch, habe extra noch eine neue Batterie besorgt.

Das mit dem Startpilot und Diesel nicht gut zusammen passen weiß ich.

Habe ja nur einmal kurz zum testen gesprüht.
Die gesamte elektrik fehlt an dem Holder nur zum Starten ist noch was vorhanden.
Hat ja wunderbar gestartet beim testen und nu nix mehr

Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1625
Offline
Hallo, Juergen2002, ...so weit hast Du alles kontrolliert, was Probleme machen könnte. Fällt mir nur noch eine kaputte Glühkerze, Glühschalter oder Glühüberwacher ein.
Nimm ein Voltmeter und halte es über die eingebaute Kerze, während Du vorglühst. Je nach Typ sollte eine Spannung zwischen 2 und 9 Volt anliegen.

Geschrieben am: 07.10.2017
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 57
Offline
Hallo,

ich habe gar nicht vorgeglüht!
Auch nicht als ich ihn geholt habe, müsste er nicht auch so anspringen?


Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1625
Offline
Hallo, Juergen2002, Versuch macht kluch!!!!

Geschrieben am: 07.10.2017
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1412
Offline
Hallo,
ist der Motor in einem guten Zustand, springt er auch ohne Vorglühen/Zündfix an.
Das ist hauptsächlich von der Kompression abhängig. Je höher die ist, umso heißer wird die Luft komprimiert.
Dreh ihn mal von Hand an der unteren Riemenscheibe durch, das sollte sehr (sehr) schwer gehen, da, anders als mit Kurbel, kein Hebel da ist.
Wenn er schon auf Startpilot nicht reagiert, könnte es an der Kopression liegen. Denn selbst das braucht eine gewisse Temperatur. Oder es wurde gar nicht erst reingesaugt.
Ist denn der Luftfilter OK? War er definitv kalt beim ersten mal?
Gruß,
Bastian

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 57
Offline
Ich habe mal zwei Videos hochgeladen,

einmal eines von der Düse und eines vom Starten.
Eventuell hilft es ja beim Fehler suchen.



https://youtu.be/8W5wzlmHkus

https://youtu.be/gIcV6zzB47Y






Jürgen


Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 57
Offline
ich denke auch das es an der Kompression liegt!!!

Aber er war kalt beim ersten starten was auch immer er jetzt hat

Wenn nichts mehr hilft, werde ich sicher Kopf und Zylinder mal runter nehmen müssen.


Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1412
Offline
Die Düse sieht man nicht so gut, besser wäre es, dass zu zweit zu tun, einer der den Knopf drück, der andere filmt.
Der weiße Rauch deutet auf unverbrannten Kraftstoff hin.

Zwei Dinge kannst du vor dem demontieren noch machen: Öl in den Brennraum spritzen und die Vorglühanlage reparieren.

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten Was für ein Traktor ist das? 0 8 Hut 08:48
Hesch23_232
Schrauberfragen & Antworten [Anfrage] Holder A12 Motorhaube 0 45 Gstrn 10:01
steigmanhold
Biete Schlepper / Fahrzeuge / Anbaugeräte Biete Vorderachse B19 0 32 22.09.2018 19:20
delf
Suche Anleitungen / Literatur / Bilder / Zeichnungen [Anfrage] Werksfotos und Videos 0 66 22.09.2018 08:10
basti1989
Schrauberfragen & Antworten Frontlader B 16 B 18 0 61 21.09.2018 20:06
Andreas67
Suche Ersatzteile / Verschleißteile / Zubehör Holder B12 Lenkgetriebe 0 46 20.09.2018 22:31
Luis
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Felgen/Räder A10 0 59 19.09.2018 12:33
holderrufus
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Felgen/Räder A10 0 56 19.09.2018 12:30
holderrufus
Schrauberfragen & Antworten B12: Dieselzufuhr entlüftet nicht 2 144 17.09.2018 00:05
Matthes1963
Suche Anleitungen / Literatur / Bilder / Zeichnungen Bedienungs / Reparaturanleitung Holder C20 0 61 16.09.2018 19:29
Wolfgang27
Suche Anleitungen / Literatur / Bilder / Zeichnungen Bedienungs / Reparaturanleitung Holder C20 1 87 16.09.2018 19:29
Wolfgang27
Suche Ersatzteile / Verschleißteile / Zubehör Suche Holder A55 Kegelradwelle und Tellerrad / Schlachtgetriebe 2 143 14.09.2018 20:41
Philosopher
Biete Ersatzteile / Verschleißteile / Zubehör Biete Gleichstromlichtmaschine und Laderegler von Bosch 0 84 14.09.2018 20:36
Philosopher
Suche Schlepper / Fahrzeuge / Anbaugeräte [suche] BalkenMäher für holder a12 0 81 13.09.2018 22:35
rumpelstilz
Suche Ersatzteile / Verschleißteile / Zubehör Holder AG3 Zylinderkopf Kraftheber 2 148 13.09.2018 17:23
wuni
Biete Schlepper / Fahrzeuge / Anbaugeräte [verkauft] Holder B10 Baujahr 1955 abzugeben 0 105 13.09.2018 14:25
Krefelder001
Schrauberfragen & Antworten Holder P 50 Hinterachse undicht. 1 109 10.09.2018 14:43
Asterix
Restaurationsberichte [Anfrage] Motortausch 3 233 09.09.2018 20:23
Griessmeier
Schrauberfragen & Antworten A40 Kupplung 1 111 08.09.2018 19:18
MarcBauer280
Schrauberfragen & Antworten [Anfrage] Glühkerze B 12 0 77 08.09.2018 18:30
juenter
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!