empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



« 1 (2) 3 »


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 66
Offline
ok dann werde ich diese zwei Sachen mal in Angriff nehmen.

ohhhh man so ein Mis......


Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
05.12.2008
Aus: Versmold
Gruppe:
Registrierte User
Beiträge: 823
Offline
Hallo Jürgen

Wenn er beim Testen ohne vorführen angesprungen ist sollte er es auch jetzt tun.

Ist es ein Wirbelkammer Motor oder Direkteinspritzer? Falls erstes zutrifft nimm die Düse und lass sie beim Boschdienst überprüfen. Ein neuer Einsatz für die Füße kostet um die 30 Euro.
Falls es ein Direkteinspritzer ist wird es teuer.

Und das da jetzt weißer Rauch raus kommt ist relativ normal da ja bei jeden Start ersuche Diesel in den Brenndauer kommt der nicht verbrannt wird.

Nur weil die Düse Zerstäuber heisst es nicht das sie den passenden Druck hat.

Mfg Ecki

Geschrieben am: 07.10.2017
_________________
Holder B25

Hermann Lanz Aulendorf D415

Holder B12

Holder E6 mit Lifan Motor

Heidenia Bubi

Claas Magnum
Dücker Heuknecht
Fella TH 180

Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 66
Offline
Hallo,

es soll der Direkteinspritzer sein, nach Motornummer.

Er hat auch schom diese zwei Öltanks, auch wenn nur der vordere Angeschlossen ist. Der unter dem Dieseltank liegt nur Blind drunter warum auch immer.
Das macht mich ja so verrückt, als ich ihn geholt habe ist er so schön angesprungen.Es war auch ein Eigenbau Gaspedal mit Rückholfedern und Gestänge das habe ich auch schon alles zurück gebaut. Aber daran kann es doch nicht liegen?!
Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
05.12.2008
Aus: Versmold
Gruppe:
Registrierte User
Beiträge: 823
Offline
Hallo Jürgen

Hast du vorn am Motor die Klemmung vom Gasgestänge losgeht? Dann kann es sein das er nicht mehr anspringt da man die Welle ja mit einem Schraubendreher Vorspannung soll laut Repanleitung.
Mfg Ecki

Geschrieben am: 07.10.2017
_________________
Holder B25

Hermann Lanz Aulendorf D415

Holder B12

Holder E6 mit Lifan Motor

Heidenia Bubi

Claas Magnum
Dücker Heuknecht
Fella TH 180

Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 66
Offline
Hallo,

also er ist mit dem Öl Zuschuß auf den Kolben angesprungen, hat sich aber komisch angehört nun habe ich ihn auseinander und das Spiel vom Kolbenbolzen ist ca.5mm groß also hin ((
Kolben und Zylinder sehen noch gut aus, werde sie beide mal mit zu einem Motormenschen nehmen. Ich denke das Lager vom Kolbenbolzen neu und die Kolbenringe werde ich auch erneuern dann sollte er wieder laufen!!!

Aber warum ist mir das nicht beim Kauf aufgefallen???????????????????????
Die haben den Holder bestimmt kurz vor meiner Ankunft angezogen und haben ihn abkühlen lassen, ich hatte nur am Krümmer angefast ( der war kalt)und nicht am Zylinder. Die wollten ihn auch gleich wieder starten so das ich ihn mal fahren könne ohhhh man das passiert mir nicht noch einmal.

So ein Mist

Jürgen

Geschrieben am: 09.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
25.02.2015
Aus: 96515 Sonneberg
Gruppe:
Registrierte User
Beiträge: 163
Offline
Hallo mein Freund,schraube mal die Glühkerze raus,paar Tropfen oel in den Zylinder,Motoroel,10 mal leer durchdrehen,Glühkerze rein,und beim Anlassen den Starterknopf rausziehen und fest halten,dann starten..Mfg.Siggi.

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
25.02.2015
Aus: 96515 Sonneberg
Gruppe:
Registrierte User
Beiträge: 163
Offline
Bilde mir ein dass vieleicht nicht DAS Lager abgenutzt ist sondern nur der Bolzen,vieleicht hast glück.Wenn die Kolbenringe noch gut aussehen,würde ich sie nicht wechseln.Mfg.Siggi.

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1424
Offline
Schraub mal den Auspuff ab und dreh an der Riemenscheibe hin und her. Das Pleuel und Kolben sollten sich gleichzeitig mitbewegen. Wenn da ein wenig Spiel ist, kommt der Kolben nicht mehr ganz auf OT und das kann auch die Kompression verringern.
Nur neue Kolbenringe einzubauen kann auch nichts bringen. Die müssen sich erst mal einschleifen.
Je nach Schadensbild/Verschleiß, wäre es vor allem für die Zukunft besser, den Zylinder hohnen zu lassen und einen Übermaßkolben einzubauen. Dann hast du ein Lebenlang Ruhe.

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 66
Offline
Ich habe die Pleullagerbuchse und auch neue Kolbenringe bestellt. Mal sehen wenn ich ihn zusammen habe wie er dann anspringt und läuft.

So konnte ich es nicht lassen:

https://youtu.be/drXcyIJNyV8


Jürgen

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 66
Offline
So nun ist alles auseinander, nur kann man diese Lager noch drin lassen?


Jürgen

Datei anhängen:



jpg  Lager.JPG (51.78 KB)
516_59e0f10c019d1.jpg 750X457 px

Geschrieben am: 13.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten [Anfrage] Zapfwelle für Fräse 4083 0 36 Hut 12:44
A30knicker
Schrauberfragen & Antworten Holder Ed2 Holm 0 35 10.11.2018 22:19
danielED2
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Holder B16, HD1 motor 0 61 09.11.2018 09:44
Klaus15
Biete Ersatzteile / Verschleißteile / Zubehör [Anfrage] B16, HD1 Motor 1 90 09.11.2018 09:43
Klaus15
Schrauberfragen & Antworten Stößelrohre ausbauen am A20 Motor MWM AKD10z 0 64 08.11.2018 20:05
Humo
Holder Story (Geschichten rund um Holder) [teilweise geloest] Zwei Holder eine Fahrgestellnummer. 1 102 08.11.2018 14:57
FabianHolder
Biete Ersatzteile / Verschleißteile / Zubehör Holder Service Schilder 1 147 06.11.2018 09:16
Sebastian
Suche Ersatzteile / Verschleißteile / Zubehör Kabinentür A60 1 98 04.11.2018 20:36
KaeferTyp1
Biete Schlepper / Fahrzeuge / Anbaugeräte Holder AutoRecord AR Fraymann Diesel Motor Winterprojekt 0 100 04.11.2018 12:19
Bigludi1989
Schrauberfragen & Antworten E12 bekommt keinen Sprit mehr 16 438 04.11.2018 08:52
Mattzepeng
Suche Schlepper / Fahrzeuge / Anbaugeräte Holder B 10 0 86 01.11.2018 16:40
Holderecki
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Suche defekten Holder A12 0 78 01.11.2018 13:35
Holder122
Schrauberfragen & Antworten [geloest] Ölwechsel Geräteträger HD 1-Motor 9 291 31.10.2018 19:50
Gabriel2802
Schrauberfragen & Antworten [Anfrage] Achschenkelbruch B25 (mit Frontlader) 5 351 31.10.2018 09:37
Blitzbulli
Schrauberfragen & Antworten [Anfrage] Holder B12 ölt an Gashebel?! 3 170 30.10.2018 17:43
Matthes1963
Schrauberfragen & Antworten [Anfrage] Hydraulkopplingar bak på A60 2 142 30.10.2018 11:28
direktare335
Schrauberfragen & Antworten Holder B40, 2 198 30.10.2018 10:14
arj
Schrauberfragen & Antworten Hubstreben Holder A50 1 180 27.10.2018 09:08
A50MeierHof
Biete Ersatzteile / Verschleißteile / Zubehör Komplette Auspuffanlage A21 0 139 26.10.2018 22:10
mag1045motor
Schrauberfragen & Antworten Frontlader B 16 B 18 0 148 22.10.2018 19:16
Andreas67
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!