empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



« 1 2 (3) 4 »


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Nicht zu schüchtern zum Reden
Registriert seit:
08.11.2019
Gruppe:
Registrierte User
Beiträge: 19
Offline
Hallo biggi,
deine Antwort klingt plausibel. Hab ich es richtig verstanden, dass ich jetzt das Öl aus dem Reglergehäuse ablassen sollte und dann die Anwerfernabe runtermachen, dass ich an alles dran komme?
Was mir jedoch noch nicht ganz klar ist, warum er dann so schwer angeht. Er bekommt ja Diesel und beim Anlassen braucht man den Regler doch noch gar nicht, oder?
Über eine kurze Antwort würde ich mich freuen.

Geschrieben am: 25.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Ist fast schon zuhause hier
Registriert seit:
20.01.2010
Gruppe:
Registrierte User
Beiträge: 556
Offline
Du ziehst beim Anlassen doch den Startknopf/Rauchgasbegrenzer. (Hoffe ich zumindest, sonst springt er auch ganz b... an, und da liegt dann ggf. das Problem.) )

(Vollastmenge wird bei nicht gezogenen Startknopf/Rauchgasbegrenzer eingestellt. Andernfalls erreicht man nicht die Startmenge...)

Der sorgt dafür daß zum einen die Startmenge - Ist höher als Vollast - eingestellt wird (damit springt er leichter an) und gleichzeitig zur Verringerung der Rückschlaggefahr der Einspritzzeitpunkt in Richtung spät gestellt wird.

Sitzt der Regler fest, unterbleibt beides.

Du hast dann nur die Vollasttmenge bzw. die Menge, wo er gerade hängt und den Standarteinspritzpunkt.

Ja. Ich würde das Öl aus dem Regler ablassen und mich dann von vorne über Anwerfernabe, Abschlussdeckel etc. ranpirschen. Hat den Charme, daß man direkt mit einem langen Schrauebnzieher oder ähnlichen auf die Gabel drücken kann. Da muss nicht der ganze Regler zerlegt werden. Sondern nur die Gabel (bild 68=) auf der Welle 54 (seite 8) auf Verdrehbarkeit zueinander. (Starr verbunden oder leichtes verzögern/Nachgeben bei der Kraftübertragung über Regelwelle(Gasgeben) Und ggf. noch prüfen, ob Reglermuffe 105 zu reglerkörper.. Verschiebbar ist/Spiel hat.
Die Reglerwelle (brauchst Du aber in der Regel nicht ausbauen ) kannst Du nur dann demontieren, wenn Du die Hülse 55 mit der Schraube 51 löst (Herausdrehen, aber vorher genau den Überstand messen. Muss wieder auf die alte Postion (Höchstdrehzahl wird damit eingestellt.)

https://www.frank-motorgeraete.de/foto ... d600l_ersatzteilliste.pdf

Es gibt auch die Möglichkeit nach Demontage des Lüfters von oben über die Reglerplatte/-deckel daran zu kommen. (Demontage Kühler beim Sachs 500), und die Gabel loszueisen.
Das ist aber dann alles durch den schmalen Schacht von oben.
Über den Anwerfer geht es nach meinem gespür besser (Weniger Aufwand, erst recht wenn man dann doch vorne ran muss.).

Geschrieben am: 26.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Nicht zu schüchtern zum Reden
Registriert seit:
08.11.2019
Gruppe:
Registrierte User
Beiträge: 19
Offline
Hallo biggi,

durch deine Bilderklärung ist mir jetzt einiges klar geworden, danke dafür.
Hatte bis jetzt bei der Gabel an das Bauteil 48 gedacht, aber es ist ja doch nen anderes.
Da ich momentan eh den Lüfter unten habe und das Regelergehäuse mit Diesel gefüllt habe und eventuelle Verharzungen zu lösen werde ich mir das morgen anschauen. Vielleicht spar ich mir ja sogar das Abbauen der Anwerfernabe.
Danke dir auf jeden Fall für deine Geduld, scheinst echt viel Ahnung zu haben.
Ich melde mich sobald ich Ergebnisse habe.

Gruß Marc

Geschrieben am: 26.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Nicht zu schüchtern zum Reden
Registriert seit:
08.11.2019
Gruppe:
Registrierte User
Beiträge: 19
Offline
So jetzt habe ich mir das mal genauer angesehen und den Kugelregler zerlegt und gereinigt, die Gabel von der Welle geholt und alles gereinigt, geschmiert und wieder zusammen gebaut. Es läuft jetzt schon nen gutes Stück leichter, aber fest hing nichts. Da jetzt alles gereinigt ist, sollte am Regler jetzt mal Ruhe einkehren und alles passen. Die Kronenmutter an der Vorderseite hat mir auch noch einiges abverlangt, aber da hab ich mir dann nen Schlüssel aus Flacheisen und Schrauben gebaut, damit gings recht gut.
Daraufhin wollte ich den Holder starten und habe gemerkt, dass die Einspritzleitung an der Verschraubung der Einspritzpumpe sifft. Das Problem ist jetzt ganz neu aufgetreten und wenn die Düse nicht den passenden Druck bekommt, dann kann es ja auch nichts werden. Mal sehen wie ich jetzt dieses Problem in den Griff bekomme, vermutlich muss eine neue Leitung her.

Geschrieben am: 28.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Nicht zu schüchtern zum Reden
Registriert seit:
08.11.2019
Gruppe:
Registrierte User
Beiträge: 19
Offline
Die Ursache für das Siffen hab ich heut Mittag auch noch gefunden, ein Kratzer am Konus der Einspritzleitung. Habe die Leitung erneut festgeschraubt, jetzt scheint es vorerst mal dicht zu sein, das Spritzbild der Düse ist wieder gut, wie gewohnt. Trotzdem wird jetzt dann eine neue Leitung gekauft und montiert.
Er startet allerdings nach wie vor nicht, das Zündfix ist jedoch verbrannt.
Nochmal alles bisherige zusammengefasst:
- Kompression über 20 bar
- alle Reglerkomponenten leichtgängig und ohne übermäßiges Spiel
- neuer Diesel (inkl. Dieselfilter) und neues Öl
- Einspritznocken richtig rum auf Kurbelwelle
- Einspritzzeitpunkt knapp vor OT
- Düsenbild sehr gut in allen Gaspositionen

Noch jemand ne Idee?

Geschrieben am: 28.11.2019
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Ist fast schon zuhause hier
Registriert seit:
05.08.2013
Aus: Sachsen-Anhalt
Gruppe:
Registrierte User
Beiträge: 297
Offline
Ähnlichen Effekt hatte ich bei einem völligen anderen 2-Takt-Motor (Bezin-Gemisch),da war der Auslass zum Krümmer völlig mit Ölkohle zugesetzt. Eventuell dort mal nachsehen...

Geschrieben am: 29.11.2019
_________________
Gruß,
HaWe

Holder B12B (Vorkammer)
Hanomag R12
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Ist fast schon zuhause hier
Registriert seit:
20.01.2010
Gruppe:
Registrierte User
Beiträge: 556
Offline
Mir fällt da auch nicht mehr viel ein:

- Unwahrscheinlich, aber sicherheitshalber:
- Dichtungsstärke zwischen Pumpe und Reglergehäuse
entspricht dem Originale (wegen Förderbeginn)

- Öffnungdruck der Düse passt?
- 120 bar beim Vorkammer
- 185 bar beim Direkteinspritzer (läuft rauher)
Welchen Motor hast Du drin?
Sicher, daß der reinrassig ist, und keiner
einen Zwitter gebaut hat

- Einspritzdüse sitzt in der richtigen Tiefe/Postion im Kopf).
(Alte Dichtung(en) sitzen noch im Kopf/Falsche Dichtungsstärke, dann spitzt ggf. die Düse nicht in den Brennraum, sondern irgendwo vorher an die Bohrung/Kopfwand, und der Kraftsoffnebel tifft nicht in die wartende heiße verdichtete Luft und den glühenden Zündfix) )

- Einspritzpumpe (Pumpenelement) verschlissen:
Keine ausreichende Fördermenge/Druckaufbau beim Anwerfern, durch
die Leckage zwischen Saug und Druckseite.
- Druckentlastungsventil (ist der Einsatz, der aus der ESP
ragt, und Du die Leitung draufschraubst) undicht:
Restdruck in der Leitung wird nicht gehalten.

Hörst Du bei Deinen Startversuchen oder durchdrehen ein Schnarren von der Düse?

Es kann durchaus sein, daß die Drehzahl beim Einstellen der Fördermenge reicht (geht ja leichter, man dreht schneller...) , um die inneren UnDichtigkeiten bei Verschleiß zu überwinden (Dann auch ggf. die Undichtigkeit durch ehöhen der inneren Fördermenge über den Rauchgasbegrenzer auszugleichen) , aber beim Startschaukeln geht es dann zu langsam zu und der Diesel quetscht sich am von der druckseite am Pumpenkolben vorbei zurück auf die Saugseite). und dann defakto Nullförderung nach außen.

Irgendwelchen Krafstoffnebel/geruch bei den vergeblichen Startversuchen? Irgendwann müsste es nach Diesel riechen oder aus dem Auspuff etwas dampfen, wenn er den einspritzt.

Du hast doch einen zweiten E12, schon mal dran gedacht, die Einpsritzpumpen untereinander zu tauschen und zu schauen, ob er Fehler mitwandert?... (Also das gleiche wie bei den Düsen..)

Geschrieben am: 30.11.2019 09:42
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Nicht zu schüchtern zum Reden
Registriert seit:
08.11.2019
Gruppe:
Registrierte User
Beiträge: 19
Offline
Das mit der Ölkohle ist ein guter Punkt, aber selbstverständlich schon überprüft.

Die Dichtung der Einspritzpumpe kommt aus einem vorgefertigten Dichtungskit, da hoffe ich schon dass sie gleich dick ist, wie die Alte. Die Alte kam in 1000 Teilen runter, also vergleichen kann ich die nicht mehr.

Es ist der Motor mit Mehrlochdüse verbaut, vom optischen vergleichen her sind alle Teile gleich. Vom Gewicht her ist jedoch der eine Zylinderkopf aus Alu und der andere aus Metal, aber solange sie gleich aufgebaut sind sollte es keine Rolle spielen. Wie kann ich Zylinder und Zylinderkopf voneinander unterscheiden?

Da er schonmal gelaufen ist, denke ich, dass die Position der Einspritzdüse passen sollte, oder habe ich da einen Denkfehler? Kann sonst auch mal den Zylinderkopf abbauen und die Düse montiert lassen und das testen.

Da ich das typische Schnarren sehr gut höre, sollten die Drücke der Einspritzung passen. Habe auch 2 verschiedene Düsen mit Düsenhalter, wovon die eine aus einem laufenden Motor gekommen ist und die andere neu ist. Man hört das schnarren auch, wenn man ganz langsam von Hand durchdreht, also ist meiner Meinung nach alles dicht.

Wenn ich den Luntenhalter entfernt habe und durchdrehe, dann tritt nach ein paar Umdrehungen Kraftstoffnebel zur Luntenöffnung aus. Wenn ich einen Startversuch mit Zündfix durchführe, dann kommt teilweise sogar weißer Rauch aus dem Auspuff, der leicht verbrannt riecht.

Das mit dem zweiten E12 ist ein guter Ansatzpunkt, dieser gehört jedoch meinem Vater und wird auch noch regelmäßig zum arbeiten gebraucht. Daher gilt hier "Never change a running system", weil da bin ich nen Kopf kürzer wenn ich Sachen mit dem ausprobiere und er dann nicht mehr läuft. Wir nehmen ihn hauptsächlich zum Gewächshäuser pflügen, wenn ich ihn kaputt repariere, muss ich 0,25ha von Hand umgraben, da will ich kein Risiko eingehen.

Falls ich irgendwo nen Denkfehler drin hab, dürft ihr mich gerne darauf hinweisen, freue mich über jede Anregung die ich hier bekomme.

Man muss auch immer bedenken, dass es keine ganz normale Restauration ist, wie im Eingangspost beschrieben. Den Rostschaden durch das Mausnest immer ein bisschen in Hinterkopf behalten. Es wurde natürlich alles gereinigt und die offensichtlich defekten Bauteil ersetzt.

Geschrieben am: 30.11.2019 11:16
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Ist fast schon zuhause hier
Registriert seit:
05.12.2008
Aus: Versmold
Gruppe:
Registrierte User
Beiträge: 828
Offline
Hallo Marc

Hat der Kolben der verbaut ist eine Mulde? Dann ist er passend für die Mehrlochdüse. Was mir jetzt noch spontan einfällt ist das vielleicht durch Rostschaden bzw Mäusenest und einen Start versuch das Pleuel verzogen hat.

Mfg Ecki

Geschrieben am: 01.12.2019 09:22
_________________
Holder B25

Hermann Lanz Aulendorf D415

Holder B12

Holder E6 mit Lifan Motor

Heidenia Bubi

Claas Magnum
Dücker Heuknecht
Fella TH 180

Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder E12 / Sachs 600 läuft nur auf Vollgas
Ist fast schon zuhause hier
Registriert seit:
20.01.2010
Gruppe:
Registrierte User
Beiträge: 556
Offline
Nach Deiner Beschreibung ist ja offentsichtlich alles in Ordnung. Sollte also anspringen. Und dann auch sauber laufen.

Hat der zweite für die Gewächshäuser einen E-Starter?
Und Deiner Kurbelstart?

Dann könnte es nämlich an der Starttechnik liegen. Du bist beim Anwerfen im entscheidenen Augenblick zu langsam, so daß er die erforderliche Startdrehzahl nicht erreicht.

Lunte entzündet sich selbst durch die Kompression? Oder steckt Ihr die vorher an, schraubt sie glimmend rein, ....

Was ich vielleicht mal probieren würde: Über den Luntenhalter 1 bis 2 ccm Motorenöl in den Brennraum/Zylinder. Wie ist dann das Startverhalten? Und der Lauf.

Du sagst zwar Kompression über 20 bar, aber ... .

Wir haben eigentlich die Checkliste mit allen Verdächtigen durch. Alles Top. Entweder ist die Erkenntnis falsch oder irgendwo gibt es einen Bock/Fehler, der so banal ist, daß keiner drauf kommt.

Geschrieben am: 03.12.2019 21:49
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten [Anfrage] A45 rechter hinterer Achstrichter 1 15 Hut 11:32
HolzyStetten
Schrauberfragen & Antworten [Anfrage] Hydraulikpumpe Holder A650/660/670 1 22 Hut 06:56
CEAG3
Schrauberfragen & Antworten [Anfrage] Förderbeginn am VD2 einstellen 1 52 Gstrn 18:23
Helmar1986
Mitglieder stellen sich vor Wer ich bin und was ich suche ;) 0 107 01.06.2020 15:56
StephanB
Suche Anleitungen / Literatur / Bilder / Zeichnungen [Anfrage] Holder B12 0 62 30.05.2020 14:48
WernerGessle
Biete Ersatzteile / Verschleißteile / Zubehör Holder Motor Typ 6002 2 152 30.05.2020 11:49
cultitrack
Mitglieder stellen sich vor présentation membre vinc's59b18 1 126 30.05.2020 08:51
vinc's59b18
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Suche Holder A60 A62 A660 C65 etc. 0 87 29.05.2020 12:26
Florian1990
Mitglieder stellen sich vor [Anfrage] Grüße aus Norddeutschland 0 83 29.05.2020 10:46
Florian1990
Schrauberfragen & Antworten [Anfrage] Bremse B16 überholen 4 209 28.05.2020 20:17
Andreas3
Schrauberfragen & Antworten Holder E6 3 137 28.05.2020 19:37
rumpelstilz
Mitglieder stellen sich vor Neues Mitglied aus dem Norden 2 131 28.05.2020 18:29
Norden28
Suche Ersatzteile / Verschleißteile / Zubehör Hydraulikpumpe Holder A8 mit D400L 0 100 27.05.2020 10:18
Holderruppi
Schrauberfragen & Antworten Holder B 12, Differential und Zapfwelle 1 129 26.05.2020 17:02
Jonathan
Schrauberfragen & Antworten Aufkleber für C 560 Turbo 1 96 26.05.2020 09:12
Holder-Hard
Schrauberfragen & Antworten kleines Polterschild für Holder C30 gesucht 1 137 24.05.2020 12:13
mangusta
Schrauberfragen & Antworten [Anfrage] A10 Lenkung undicht 2 174 24.05.2020 08:28
MathiasHeim
Schrauberfragen & Antworten [Anfrage] Holder B10 Schrauber gesucht 1 136 23.05.2020 22:09
Hug_Fab_B10
Videos von Holderschleppern Holder R7 im Einsatz 1 140 20.05.2020 13:33
Philosopher
Schrauberfragen & Antworten Holder B10 Papiere gesucht 4 269 19.05.2020 10:20
B10Lover
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2019 - MyHolder geht durch dick und dünn!