empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)





Holder C30 fährt erst nach 5 Minuten los?
Nicht zu schüchtern zum Reden
Registriert seit:
17.03.2015
Gruppe:
Registrierte User
Beiträge: 32
Offline
Hallo,


heute ist meine neue Heckwinde gekommen (Uniforest 30E) und ich habe nach sehr langer Standzeit den Holder angelassen.

Er sprang auch sofort an - fuhr aber nicht los. Erst nach endlosen mindestens 5 Minuten setzte er sich zunächst stückchenweise und dann letztlich konstant in Bewegung.

Jetzt fährt er wieder normal.

Was ist das für ein Phänomen?

Der C30 wird über einen Konstantmotor hydraulisch angetrieben.

Zu wenig Hydrauliköl? Zu kaltes Hydrauliköl?


Herzliche Grüße und vielen Dank für alle Tips

Rolf

Geschrieben am: 02.10.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder C30 fährt erst nach 5 Minuten los?
Ist fast schon zuhause hier
Registriert seit:
25.02.2015
Aus: 96515 Sonneberg
Gruppe:
Registrierte User
Beiträge: 168
Offline
Hallo,zu wenig Oel,Bitte im kalten Zustand den Motor paar Minuten laufen lassen bis dass Hytrauligoel erwaermt.Was hast du für Oel drin? Hlp 45,oder sag 20w20.Gruß Siggi.

Geschrieben am: 03.10.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder C30 fährt erst nach 5 Minuten los?
Nicht zu schüchtern zum Reden
Registriert seit:
17.03.2015
Gruppe:
Registrierte User
Beiträge: 32
Offline
Hallo,

es ist Öl im Tank - noch vom Vorbesitzer - aber ich finde keinerlei Ölstandskontrollmöglichkeit für die Fahrhydraulik - keinen Ölmessstab und auch kein Ölsieb.

Gruß

Rolf

Geschrieben am: 04.10.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder C30 fährt erst nach 5 Minuten los?
Nicht zu schüchtern zum Reden
Registriert seit:
17.03.2015
Gruppe:
Registrierte User
Beiträge: 32
Offline
Hallo,


heute bin ich das Problem angegangen.

Man braucht dazu den elektrischen Schaltplan des C30 - hier auf den beiden letzten Seiten:

https://www.max-holder.com/uploads/tx_ ... rdokumente/BAL_C30_01.pdf

Der C30 hat an der Lenksäule einen vorwärts / rückwärts Elektroschalter - im Schaltplan "24" zur Betätigung eines Magnetschalters "49" (Wegeschieber 4/3).

Dieser Schalter bekommt seinen Strom über den Sicherungskasten "40" Klemme"D".

Vom Sicherungskasten geht das Kabel zu einem Unterbrechungsschalter am Inchpedal "56".

Von diesem Schalter geht es weiter zu einem weiteren Unterbrechungsschalter Steuerung Fahrantrieb "6".

Diese beiden Unterbrechungsschalter "56" und "6" habe ich nun überbrückt und den vorwärts / rückwärts Schalter "24" direkt an den Sicherungskasten angeschlossen.

So fährt mein C30 wieder sofort und ohne jede Verzögerung los.


Wer weiss, wo der Schalter "6" sitzt und welche Bedeutung / Funktion ("Steuerung Fahrantrieb") er normalerweise hat?

Ich würde gern wissen, was ich damit überbrückt habe und was jetzt möglicherweise nicht mehr funktioniert.


Herzliche Grüsse

Rolf

Geschrieben am: 11.05.2019 17:46
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder C30 fährt erst nach 5 Minuten los?
Nicht zu schüchtern zum Reden
Registriert seit:
17.03.2015
Gruppe:
Registrierte User
Beiträge: 32
Offline
Hallo,


in der Ersatzteilliste für den C30:

https://www.max-holder.com/uploads/tx_ ... e/134467_ET-Liste_C30.pdf

habe ich auf Seite 67 (C11) die Position "1"

Sicherheitsschalter

und auf Seite 75 (F11) die Popsition "52"

Sicherheitzsschalter gefunden.

Offensichtlich wird der Fahrantrieb durch diese Schalter abgeschaltet, wenn man auf das Brems- oder das INCH-Pedal tritt.

Hier liegt wohl das Problem.


Gruß

Rolf

Geschrieben am: 11.05.2019 21:15
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten Holder a20 0 39 Gstrn 19:31
Kambeckhans
Schrauberfragen & Antworten A10 STEILAUSHEBUNG BOHRUNGSABSTÄNDE 0 29 Gstrn 14:43
A10christoph
Schrauberfragen & Antworten Vergaser Bing Ilo 152/Holder H7 1 48 22.08.2019 11:18
Seyfert1978
Suche Schlepper / Fahrzeuge / Anbaugeräte fräse für A-12 2 100 21.08.2019 20:34
rumpelstilz
Suche Schlepper / Fahrzeuge / Anbaugeräte Holder A60 Forst 0 70 21.08.2019 20:32
MarcBauer280
Schrauberfragen & Antworten Dichtung Hydrulaikblock A10 0 53 21.08.2019 16:34
Berty87
Biete Schlepper / Fahrzeuge / Anbaugeräte Biete Holder vermutlich NHT und Holder ED10 0 55 21.08.2019 00:29
Leonschwarz
Mitglieder stellen sich vor Hallo aus Westerstede 1 101 19.08.2019 16:28
Olli222P60
Schrauberfragen & Antworten Breitere Felgen P70 ? 1 79 18.08.2019 21:13
Winklersebi
Schrauberfragen & Antworten E 1400 (Lombardini) 2 136 18.08.2019 18:55
Holderbusch5
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche Zapfwellen Schaltmuffe für AG3 2 126 18.08.2019 18:42
holderpolder
Schrauberfragen & Antworten Lagermaß Kurbelwelle Sachs D500W 0 37 18.08.2019 17:53
BerndF
Schrauberfragen & Antworten [Anfrage] Vergaser Bing Ilo 152/Holder H7 6 179 17.08.2019 15:47
Seyfert1978
Schrauberfragen & Antworten A12 Lenksäule 1 99 17.08.2019 10:02
GruenerSteyr
Schrauberfragen & Antworten [Anfrage] Holder E9 läuft nicht richtig 3 121 13.08.2019 11:35
David-O.85
Suche Anleitungen / Literatur / Bilder / Zeichnungen Suche Technische Zeichnung für Deichselrahmen ED2 0 82 13.08.2019 09:33
christoph24
Schrauberfragen & Antworten Holder B12 geht bei hoher Drehzahl aus 6 278 12.08.2019 21:02
Autoschobie
Suche Schlepper / Fahrzeuge / Anbaugeräte suche Fräse A12 0 77 08.08.2019 19:02
rumpelstilz
Schrauberfragen & Antworten [Anfrage] Holder a45 1 216 05.08.2019 12:55
tiptel190
Suche Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] 870 H oder 8.72 H gesucht 10 619 04.08.2019 17:34
Baerti
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!