empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



(1) 2 »


A10 Mittelgetriebe erhitzt
Nicht zu schüchtern zum Reden
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 11
Offline
Hallo zusammen
Beim letzten Gebrauch meines A10 hab ich ihn ordentlich rangenommen (da war noch alles gut). Auf der ca. 5 minütigen Rückfahrt bin ich im 2. Gang und S-Gang gefahren (3. und 4. Gang gesperrt).
Als ich ankam, drückte warmes Getriebeöl aus der Schraube des Mittelgetriebes (keine Späne vorhanden und ich meine, dass nicht zuviel Öl drin war).
Nun hab ich in der Gebrauchanweisung nachgelesen, dass man nur im 3. und 4. Gang den S-Gang einlegen sollte.
Kann das die Ursache gewesen sein?.

Gruß

Geschrieben am: 13.02.2018 16:41
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Kann einfach nicht wegbleiben
Registriert seit:
27.02.2012
Aus: aus dem Westerwald
Gruppe:
Registrierte User
Beiträge: 71
Offline
Hallo Nordlicht,

was meinst Du mit , Im 2 Gang und auf S, wieso sind bei dir denn der 3+4 Gang gesperrt.

Wie schnell läuft er denn in dieser " Einstellung "?

Gruß aus dem Westerwald

Geschrieben am: 13.02.2018 17:10
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
12.05.2009
Aus: Thüringer Wald
Gruppe:
Registrierte User
Beiträge: 644
Offline
Was ist ein „S“ Gang?

Geschrieben am: 13.02.2018 18:25
_________________
Gruß L.-P.

Holder A12 mit Anbauspritze AS 14 & TU 3 BJ 1960 & Multicaranhänger SW 3 SK 2002 BJ 1984 &
Varimot 08 (mit originalem Frontlader) BJ 1959
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Nicht zu schüchtern zum Reden
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 11
Offline
Der 3. und 4. Gang sind bei meinem A10 mechanisch gesperrt worden, damit er als 6km/h-Trecker durchgeht.
Ich kann aber trotzdem von "langsam" auf "schnell" schalten (Hebel linke Getriebeseite).

Geschrieben am: 14.02.2018 08:03
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1625
Offline
Hallo, Nordlicht, wie ist jetzt der Ölstand, nachdem sich alles abgekühlt hat?

Geschrieben am: 14.02.2018 09:07
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Kann einfach nicht wegbleiben
Registriert seit:
27.02.2012
Aus: aus dem Westerwald
Gruppe:
Registrierte User
Beiträge: 71
Offline
Hallo,

wenn dein A10 jetzt auch nur 6km/h läuft gehe ich davon aus das bei dir der 2 u. 4 Gang gesperrt sind. Aber das ist ja nicht das Problem.
War es kalt als du losgefahren bist,weil, ein „ Alter „ Simmering ist nicht mehr so elastisch und kann so zu Undichtigkeiten führen. Wo genau kommt es heraus?
Vorne : Versuche mal die obere Gelenkwelle zubewegen. Wenn sie im Lager zuviel Spiel hat Schaft das der Simmerring auch nicht mehr.
Hinten : Bin ich mir nicht ganz sicher. Bei getretener Kupplung von unten versuchen die Kupplungglocke bzw. das Lagerspiel zuprüfen. Bin mir aber im Moment nicht Sicher ob du daran kommst. Oder,Pumpe runter u. Spiel prüfen.

Geschrieben am: 14.02.2018 09:23
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Nicht zu schüchtern zum Reden
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 11
Offline
Der Ölstand war vermutlich wieder normal, lässt sich aber leider sehr schwer bis gar nicht kontrollieren (kein Sichtfenster beim Mitelgetriebe). Hatte beim Ölwechsel wie vorgeschrieben 2 Liter eingefüllt.

Und nur zur Klarstellung: Das Öl drückte sich aus der Öleinfüllschraube. Alles andere war und ist offensichtlich dicht.

Geschrieben am: 14.02.2018 11:47
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
08.06.2015
Aus: Karlsruhe
Gruppe:
Registrierte User
Beiträge: 357
Offline
Welches Öl hast du denn eingefüllt

Geschrieben am: 14.02.2018 14:25
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Nicht zu schüchtern zum Reden
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 11
Offline
Wie vorgeschrieben SAE 90

Geschrieben am: 15.02.2018 12:18
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
24.02.2013
Gruppe:
Registrierte User
Beiträge: 646
Offline
Hallo!

Läuft dein A10 denn jetzt wieder "normal"?

Dann wäre meine Vermutung als "Altölkübelstolperer" folgende:

Die Öleinfüllschraube hat ja beim Mittelgetriebe extra eine Entlüftungsbohrung - daraus kann man schließen, dass es im Arbeitsbetrieb schon mal zu gequirltem Öl kommen kann, welches den Weg ins Freie sucht...

Saubermachen - Weiterfahren
Grüße
Martin

@ellingshause:
Das mit dem "S" Gang steht in der Betriebsanleitung.


Geschrieben am: 15.02.2018 12:32
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten Fräse 4083 Aufnahme Unterlenker wie lang??? 0 13 Hut 12:07
007Superingo
Schrauberfragen & Antworten Frässtern für Fräse 4083 gesucht 0 13 Hut 11:44
007Superingo
Schrauberfragen & Antworten Zündschlüssel zündschloss A55 0 15 Hut 10:43
Rose
Schrauberfragen & Antworten [verkauft] Ein Satz Holder Felgen für A-C 60-65 0 24 Gstrn 22:34
onsti2onsti2
Schrauberfragen & Antworten [Anfrage] Scheunenfund identifizieren 2 124 Gstrn 12:08
Zundapp201
Mitglieder stellen sich vor [Anfrage] Zündung Ilo 152l 0 35 13.10.2018 20:48
siegfried110
Schrauberfragen & Antworten Holder E6G Motorumbau Stamo 201 0 53 11.10.2018 22:31
Patrickh1985
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Sicherungsbolzen für Zugmaul B10D 0 65 11.10.2018 09:17
montana964
Schrauberfragen & Antworten [Anfrage] Überrollbügel Holder A12 0 89 10.10.2018 12:21
steigmanhold
Schrauberfragen & Antworten Holder M300 3 173 08.10.2018 20:37
Stachelaal
Suche Anleitungen / Literatur / Bilder / Zeichnungen [Anfrage] 1. Hackstern für Fräse 4083 gesucht 0 91 08.10.2018 09:27
007Superingo
Schrauberfragen & Antworten [Anfrage] Starterkurbel E9D 2 163 06.10.2018 20:31
Patrickh1985
Suche Ersatzteile / Verschleißteile / Zubehör Suche B16/18/19 Teile 1 201 06.10.2018 06:15
OskarHolder
Schrauberfragen & Antworten Unterstützung gesucht - Holder C30 Kenner im Raum Bergisch Gladbach? 0 101 04.10.2018 12:23
mangusta
Mitglieder stellen sich vor Neuzugang aus BW 3 267 03.10.2018 17:42
OskarHolder
Schrauberfragen & Antworten Betriebsanleitung Holder C30 0 78 03.10.2018 11:47
mangusta
Schrauberfragen & Antworten [Anfrage] Holder C30 fährt erst nach 5 Minuten los? 2 209 02.10.2018 23:29
mangusta
Schrauberfragen & Antworten E9 Getriebe 1 113 02.10.2018 11:00
DerRatlose
Schrauberfragen & Antworten Anhänger mit 25kmh Zulassen / Anmelden 11 760 27.09.2018 15:36
FabianHolder
Schrauberfragen & Antworten [erledigt] Spur einstellen B16 20 965 26.09.2018 16:18
Gabriel2802
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!