empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



(1) 2 »


A10 Mittelgetriebe erhitzt
Nicht zu schüchtern zum Reden
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 11
Offline
Hallo zusammen
Beim letzten Gebrauch meines A10 hab ich ihn ordentlich rangenommen (da war noch alles gut). Auf der ca. 5 minütigen Rückfahrt bin ich im 2. Gang und S-Gang gefahren (3. und 4. Gang gesperrt).
Als ich ankam, drückte warmes Getriebeöl aus der Schraube des Mittelgetriebes (keine Späne vorhanden und ich meine, dass nicht zuviel Öl drin war).
Nun hab ich in der Gebrauchanweisung nachgelesen, dass man nur im 3. und 4. Gang den S-Gang einlegen sollte.
Kann das die Ursache gewesen sein?.

Gruß

Geschrieben am: 13.02.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Kann einfach nicht wegbleiben
Registriert seit:
27.02.2012
Aus: aus dem Westerwald
Gruppe:
Registrierte User
Beiträge: 80
Offline
Hallo Nordlicht,

was meinst Du mit , Im 2 Gang und auf S, wieso sind bei dir denn der 3+4 Gang gesperrt.

Wie schnell läuft er denn in dieser " Einstellung "?

Gruß aus dem Westerwald

Geschrieben am: 13.02.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
12.05.2009
Aus: Thüringer Wald
Gruppe:
Registrierte User
Beiträge: 646
Offline
Was ist ein „S“ Gang?

Geschrieben am: 13.02.2018
_________________
Gruß L.-P.

Holder A12 mit Anbauspritze AS 14 & TU 3 BJ 1960 & Multicaranhänger SW 3 SK 2002 BJ 1984 &
Varimot 08 (mit originalem Frontlader) BJ 1959
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Nicht zu schüchtern zum Reden
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 11
Offline
Der 3. und 4. Gang sind bei meinem A10 mechanisch gesperrt worden, damit er als 6km/h-Trecker durchgeht.
Ich kann aber trotzdem von "langsam" auf "schnell" schalten (Hebel linke Getriebeseite).

Geschrieben am: 14.02.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1646
Offline
Hallo, Nordlicht, wie ist jetzt der Ölstand, nachdem sich alles abgekühlt hat?

Geschrieben am: 14.02.2018
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Kann einfach nicht wegbleiben
Registriert seit:
27.02.2012
Aus: aus dem Westerwald
Gruppe:
Registrierte User
Beiträge: 80
Offline
Hallo,

wenn dein A10 jetzt auch nur 6km/h läuft gehe ich davon aus das bei dir der 2 u. 4 Gang gesperrt sind. Aber das ist ja nicht das Problem.
War es kalt als du losgefahren bist,weil, ein „ Alter „ Simmering ist nicht mehr so elastisch und kann so zu Undichtigkeiten führen. Wo genau kommt es heraus?
Vorne : Versuche mal die obere Gelenkwelle zubewegen. Wenn sie im Lager zuviel Spiel hat Schaft das der Simmerring auch nicht mehr.
Hinten : Bin ich mir nicht ganz sicher. Bei getretener Kupplung von unten versuchen die Kupplungglocke bzw. das Lagerspiel zuprüfen. Bin mir aber im Moment nicht Sicher ob du daran kommst. Oder,Pumpe runter u. Spiel prüfen.

Geschrieben am: 14.02.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Nicht zu schüchtern zum Reden
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 11
Offline
Der Ölstand war vermutlich wieder normal, lässt sich aber leider sehr schwer bis gar nicht kontrollieren (kein Sichtfenster beim Mitelgetriebe). Hatte beim Ölwechsel wie vorgeschrieben 2 Liter eingefüllt.

Und nur zur Klarstellung: Das Öl drückte sich aus der Öleinfüllschraube. Alles andere war und ist offensichtlich dicht.

Geschrieben am: 14.02.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
08.06.2015
Aus: Karlsruhe
Gruppe:
Registrierte User
Beiträge: 365
Offline
Welches Öl hast du denn eingefüllt

Geschrieben am: 14.02.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Nicht zu schüchtern zum Reden
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 11
Offline
Wie vorgeschrieben SAE 90

Geschrieben am: 15.02.2018
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
24.02.2013
Gruppe:
Registrierte User
Beiträge: 675
Offline
Hallo!

Läuft dein A10 denn jetzt wieder "normal"?

Dann wäre meine Vermutung als "Altölkübelstolperer" folgende:

Die Öleinfüllschraube hat ja beim Mittelgetriebe extra eine Entlüftungsbohrung - daraus kann man schließen, dass es im Arbeitsbetrieb schon mal zu gequirltem Öl kommen kann, welches den Weg ins Freie sucht...

Saubermachen - Weiterfahren
Grüße
Martin

@ellingshause:
Das mit dem "S" Gang steht in der Betriebsanleitung.


Geschrieben am: 15.02.2018
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten [ungeloest] Holder ED 10 0 13 Gstrn 22:29
AvHerzberg
Schrauberfragen & Antworten Holder AG35 0 48 Gstrn 22:03
Bergholder
Suche Ersatzteile / Verschleißteile / Zubehör Suche Hacksterne E4 0 14 Gstrn 11:17
strymon
Schrauberfragen & Antworten Grobregler 1 65 18.02.2019 21:14
HolderfanAC
Schrauberfragen & Antworten Holder A45 Temperaturanzeige 2 102 18.02.2019 18:56
A45Holder73
Schrauberfragen & Antworten Frage zu Deichselrahmen 150/1 2 73 18.02.2019 10:16
Konstantin
Suche Ersatzteile / Verschleißteile / Zubehör Unterlenker / Zugmaul a21s 0 50 17.02.2019 21:04
Belleboub1
Schrauberfragen & Antworten [Anfrage] ED2 Getriebeölmenge 0 36 17.02.2019 10:53
christoph24
Mitglieder stellen sich vor ein neuer aus dem Allgäu – A16 Knicklenker mit Frontlader 3 148 16.02.2019 20:22
Duo-Joe1958
Suche Ersatzteile / Verschleißteile / Zubehör Getriebe mit Differenzial 6 180 15.02.2019 16:49
Treckerfreun
Schrauberfragen & Antworten [Anfrage] Holder E6 Lasche zur Befestigung der Radgewichte 5 172 14.02.2019 09:07
SheyFabian
Suche Schlepper / Fahrzeuge / Anbaugeräte Zugmaulverlängerung A10 0 81 13.02.2019 10:32
holderrufus
Schrauberfragen & Antworten Befestigung der Einspritzpumpe HD und VD Motore 0 111 12.02.2019 23:03
planker
Mitglieder stellen sich vor A 12 im weserbergland 1 128 12.02.2019 19:47
Winki82
Mitglieder stellen sich vor Erster Einachsschlepper: Holder EHG 1 107 12.02.2019 11:47
HolderEHG98
Schrauberfragen & Antworten B12 - Sitz auf dem linken Kotflügel 1 144 11.02.2019 22:09
Dettingen_53
Schrauberfragen & Antworten [Anfrage] NHT mit Ölbadluftfilter? 2 95 11.02.2019 17:41
Gerd2
Schrauberfragen & Antworten FRAGE auf kegelgetriebe 0 83 11.02.2019 00:17
rumpelstilz
Biete Ersatzteile / Verschleißteile / Zubehör [Anfrage] Amaturentafel AG3 0 99 10.02.2019 19:29
Sven1971
Schrauberfragen & Antworten [erledigt] Aufkleber für B16 - in schwarz/weiß 2 128 10.02.2019 19:27
wehbeh48712
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!