empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



(1) 2 »


A10 Mittelgetriebe erhitzt
Schaut nur mal vorbei
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 10
Offline
Hallo zusammen
Beim letzten Gebrauch meines A10 hab ich ihn ordentlich rangenommen (da war noch alles gut). Auf der ca. 5 minütigen Rückfahrt bin ich im 2. Gang und S-Gang gefahren (3. und 4. Gang gesperrt).
Als ich ankam, drückte warmes Getriebeöl aus der Schraube des Mittelgetriebes (keine Späne vorhanden und ich meine, dass nicht zuviel Öl drin war).
Nun hab ich in der Gebrauchanweisung nachgelesen, dass man nur im 3. und 4. Gang den S-Gang einlegen sollte.
Kann das die Ursache gewesen sein?.

Gruß

Geschrieben am: 13.02.2018 16:41
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Schaut öfter mal vorbei
Registriert seit:
27.02.2012
Aus: aus dem Westerwald
Gruppe:
Registrierte User
Beiträge: 60
Offline
Hallo Nordlicht,

was meinst Du mit , Im 2 Gang und auf S, wieso sind bei dir denn der 3+4 Gang gesperrt.

Wie schnell läuft er denn in dieser " Einstellung "?

Gruß aus dem Westerwald

Geschrieben am: 13.02.2018 17:10
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
12.05.2009
Aus: Thüringer Wald
Gruppe:
Registrierte User
Beiträge: 641
Offline
Was ist ein „S“ Gang?

Geschrieben am: 13.02.2018 18:25
_________________
Gruß L.-P.

Holder A12 mit Anbauspritze AS 14 & TU 3 BJ 1960 & Multicaranhänger SW 3 SK 2002 BJ 1984 &
Varimot 08 (mit originalem Frontlader) BJ 1959
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Schaut nur mal vorbei
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 10
Offline
Der 3. und 4. Gang sind bei meinem A10 mechanisch gesperrt worden, damit er als 6km/h-Trecker durchgeht.
Ich kann aber trotzdem von "langsam" auf "schnell" schalten (Hebel linke Getriebeseite).

Geschrieben am: 14.02.2018 08:03
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
09.08.2009
Aus: 75056 Sulzfeld
Gruppe:
Registrierte User
Beiträge: 1624
Offline
Hallo, Nordlicht, wie ist jetzt der Ölstand, nachdem sich alles abgekühlt hat?

Geschrieben am: 14.02.2018 09:07
_________________
ff&px (fiel freude&pleib xunt)Urmel
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Schaut öfter mal vorbei
Registriert seit:
27.02.2012
Aus: aus dem Westerwald
Gruppe:
Registrierte User
Beiträge: 60
Offline
Hallo,

wenn dein A10 jetzt auch nur 6km/h läuft gehe ich davon aus das bei dir der 2 u. 4 Gang gesperrt sind. Aber das ist ja nicht das Problem.
War es kalt als du losgefahren bist,weil, ein „ Alter „ Simmering ist nicht mehr so elastisch und kann so zu Undichtigkeiten führen. Wo genau kommt es heraus?
Vorne : Versuche mal die obere Gelenkwelle zubewegen. Wenn sie im Lager zuviel Spiel hat Schaft das der Simmerring auch nicht mehr.
Hinten : Bin ich mir nicht ganz sicher. Bei getretener Kupplung von unten versuchen die Kupplungglocke bzw. das Lagerspiel zuprüfen. Bin mir aber im Moment nicht Sicher ob du daran kommst. Oder,Pumpe runter u. Spiel prüfen.

Geschrieben am: 14.02.2018 09:23
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Schaut nur mal vorbei
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 10
Offline
Der Ölstand war vermutlich wieder normal, lässt sich aber leider sehr schwer bis gar nicht kontrollieren (kein Sichtfenster beim Mitelgetriebe). Hatte beim Ölwechsel wie vorgeschrieben 2 Liter eingefüllt.

Und nur zur Klarstellung: Das Öl drückte sich aus der Öleinfüllschraube. Alles andere war und ist offensichtlich dicht.

Geschrieben am: 14.02.2018 11:47
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
08.06.2015
Aus: Karlsruhe
Gruppe:
Registrierte User
Beiträge: 351
Offline
Welches Öl hast du denn eingefüllt

Geschrieben am: 14.02.2018 14:25
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Schaut nur mal vorbei
Registriert seit:
31.08.2017
Gruppe:
Registrierte User
Beiträge: 10
Offline
Wie vorgeschrieben SAE 90

Geschrieben am: 15.02.2018 12:18
Beitrag in eine andere Anwendung übertragen Übertragung


Re: A10 Mittelgetriebe erhitzt
Ist fast schon zuhause hier
Registriert seit:
24.02.2013
Gruppe:
Registrierte User
Beiträge: 599
Offline
Hallo!

Läuft dein A10 denn jetzt wieder "normal"?

Dann wäre meine Vermutung als "Altölkübelstolperer" folgende:

Die Öleinfüllschraube hat ja beim Mittelgetriebe extra eine Entlüftungsbohrung - daraus kann man schließen, dass es im Arbeitsbetrieb schon mal zu gequirltem Öl kommen kann, welches den Weg ins Freie sucht...

Saubermachen - Weiterfahren
Grüße
Martin

@ellingshause:
Das mit dem "S" Gang steht in der Betriebsanleitung.


Geschrieben am: 15.02.2018 12:32
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten [Anfrage] Holder B18 Stehbolzen Flügelrad abgerissen 2 84 Gstrn 06:08
Mompergerd
Biete Schlepper / Fahrzeuge / Anbaugeräte eBay Kleinanzeigen Schmankerl... B10 mit Frontmähwerk-1956, B16 Diesel, ED10-1949 0 111 18.05.2018 22:40
bonsai-bobby
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Benötige Einsprizdüse HolderA8 !! 1 62 18.05.2018 22:24
Kellenberg
Restaurationsberichte [Anfrage] Druckfeder Knecht Dieselfiltergehäuse 0 56 18.05.2018 14:10
AlexRausMbei
Schrauberfragen & Antworten [Anfrage] Differenzialsperre B18 lösen 3 153 16.05.2018 12:00
klettermax81
Schrauberfragen & Antworten Holm schwenken klappt beim E300 nicht 0 74 15.05.2018 23:27
M.Zuell
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Bing 8/25S/138 1 119 15.05.2018 22:15
aufdemacker
Schrauberfragen & Antworten [Anfrage] Frage an die NHT Schrauber 4 256 15.05.2018 20:46
Gerd2
Suche Ersatzteile / Verschleißteile / Zubehör Holder ed2 Getriebeöl 4 246 15.05.2018 15:29
danielED2
Mitglieder stellen sich vor [Anfrage] Hydraulik Öl 0 83 15.05.2018 11:17
Gurktaler57
Mitglieder stellen sich vor [Anfrage] 2 takt Öl nachfüllen 6 255 15.05.2018 11:11
Gurktaler57
Suche Schlepper / Fahrzeuge / Anbaugeräte [ungeloest] Suche Schmalspurschlepper 0 136 14.05.2018 14:17
Altenbacher
Schrauberfragen & Antworten [Anfrage] Länge Keilriemen 1 135 14.05.2018 14:02
MatzeUN_B18
Suche Ersatzteile / Verschleißteile / Zubehör Takndeckel A 23 mit Kugelverschluss 0 77 13.05.2018 22:06
poil
Schrauberfragen & Antworten Holder Ag35 reifen > was passt drauf ? 4 212 13.05.2018 17:08
arj
Schrauberfragen & Antworten Kein Zündfunke beim Holder EB 3 144 12.05.2018 21:16
daniel.knote
Schrauberfragen & Antworten Auf was achten beim b25 4 272 12.05.2018 14:54
Deutz
Suche Ersatzteile / Verschleißteile / Zubehör Holder P70 drehzahl messer 0 61 12.05.2018 13:39
arj
Schrauberfragen & Antworten A8: Verbandskasten & Co. wie mitnehmen? 5 385 10.05.2018 23:22
Bastian
Schrauberfragen & Antworten Holder A12 - unterer Rahmen zur Haubenaufnahme 0 111 10.05.2018 20:37
holder-manni
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!