empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)



« 1 (2) 3 »


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 56
Offline
ok dann werde ich diese zwei Sachen mal in Angriff nehmen.

ohhhh man so ein Mis......


Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
05.12.2008
Aus: Versmold
Gruppe:
Registrierte User
Beiträge: 810
Offline
Hallo Jürgen

Wenn er beim Testen ohne vorführen angesprungen ist sollte er es auch jetzt tun.

Ist es ein Wirbelkammer Motor oder Direkteinspritzer? Falls erstes zutrifft nimm die Düse und lass sie beim Boschdienst überprüfen. Ein neuer Einsatz für die Füße kostet um die 30 Euro.
Falls es ein Direkteinspritzer ist wird es teuer.

Und das da jetzt weißer Rauch raus kommt ist relativ normal da ja bei jeden Start ersuche Diesel in den Brenndauer kommt der nicht verbrannt wird.

Nur weil die Düse Zerstäuber heisst es nicht das sie den passenden Druck hat.

Mfg Ecki

Geschrieben am: 07.10.2017
_________________
Holder B25
Holder AG 3 vom Deutschen Bob und Schlittenverband
Holder B12

Heidenia Bubi

Claas Magnum
Dücker Heuknecht
Fella TH 180

Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 56
Offline
Hallo,

es soll der Direkteinspritzer sein, nach Motornummer.

Er hat auch schom diese zwei Öltanks, auch wenn nur der vordere Angeschlossen ist. Der unter dem Dieseltank liegt nur Blind drunter warum auch immer.
Das macht mich ja so verrückt, als ich ihn geholt habe ist er so schön angesprungen.Es war auch ein Eigenbau Gaspedal mit Rückholfedern und Gestänge das habe ich auch schon alles zurück gebaut. Aber daran kann es doch nicht liegen?!
Jürgen

Geschrieben am: 07.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
05.12.2008
Aus: Versmold
Gruppe:
Registrierte User
Beiträge: 810
Offline
Hallo Jürgen

Hast du vorn am Motor die Klemmung vom Gasgestänge losgeht? Dann kann es sein das er nicht mehr anspringt da man die Welle ja mit einem Schraubendreher Vorspannung soll laut Repanleitung.
Mfg Ecki

Geschrieben am: 07.10.2017
_________________
Holder B25
Holder AG 3 vom Deutschen Bob und Schlittenverband
Holder B12

Heidenia Bubi

Claas Magnum
Dücker Heuknecht
Fella TH 180

Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 56
Offline
Hallo,

also er ist mit dem Öl Zuschuß auf den Kolben angesprungen, hat sich aber komisch angehört nun habe ich ihn auseinander und das Spiel vom Kolbenbolzen ist ca.5mm groß also hin ((
Kolben und Zylinder sehen noch gut aus, werde sie beide mal mit zu einem Motormenschen nehmen. Ich denke das Lager vom Kolbenbolzen neu und die Kolbenringe werde ich auch erneuern dann sollte er wieder laufen!!!

Aber warum ist mir das nicht beim Kauf aufgefallen???????????????????????
Die haben den Holder bestimmt kurz vor meiner Ankunft angezogen und haben ihn abkühlen lassen, ich hatte nur am Krümmer angefast ( der war kalt)und nicht am Zylinder. Die wollten ihn auch gleich wieder starten so das ich ihn mal fahren könne ohhhh man das passiert mir nicht noch einmal.

So ein Mist

Jürgen

Geschrieben am: 09.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
25.02.2015
Aus: 96515 Sonneberg
Gruppe:
Registrierte User
Beiträge: 151
Offline
Hallo mein Freund,schraube mal die Glühkerze raus,paar Tropfen oel in den Zylinder,Motoroel,10 mal leer durchdrehen,Glühkerze rein,und beim Anlassen den Starterknopf rausziehen und fest halten,dann starten..Mfg.Siggi.

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Ist fast schon zuhause hier
Registriert seit:
25.02.2015
Aus: 96515 Sonneberg
Gruppe:
Registrierte User
Beiträge: 151
Offline
Bilde mir ein dass vieleicht nicht DAS Lager abgenutzt ist sondern nur der Bolzen,vieleicht hast glück.Wenn die Kolbenringe noch gut aussehen,würde ich sie nicht wechseln.Mfg.Siggi.

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1334
Offline
Schraub mal den Auspuff ab und dreh an der Riemenscheibe hin und her. Das Pleuel und Kolben sollten sich gleichzeitig mitbewegen. Wenn da ein wenig Spiel ist, kommt der Kolben nicht mehr ganz auf OT und das kann auch die Kompression verringern.
Nur neue Kolbenringe einzubauen kann auch nichts bringen. Die müssen sich erst mal einschleifen.
Je nach Schadensbild/Verschleiß, wäre es vor allem für die Zukunft besser, den Zylinder hohnen zu lassen und einen Übermaßkolben einzubauen. Dann hast du ein Lebenlang Ruhe.

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 56
Offline
Ich habe die Pleullagerbuchse und auch neue Kolbenringe bestellt. Mal sehen wenn ich ihn zusammen habe wie er dann anspringt und läuft.

So konnte ich es nicht lassen:

https://youtu.be/drXcyIJNyV8


Jürgen

Geschrieben am: 10.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Holder springt nach Transport nicht mehr an
Schaut öfter mal vorbei
Registriert seit:
24.02.2009
Gruppe:
Registrierte User
Beiträge: 56
Offline
So nun ist alles auseinander, nur kann man diese Lager noch drin lassen?


Jürgen

Datei anhängen:



jpg  Lager.JPG (51.78 KB)
516_59e0f10c019d1.jpg 750X457 px

Geschrieben am: 13.10.2017
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Schrauberfragen & Antworten a60 (Klakerndes Geräusch) 1 31 Hut 15:03
Esaya
Schrauberfragen & Antworten Zwillingsbereifung für E6 2 62 Gstrn 20:01
Gerd2
Biete Ersatzteile / Verschleißteile / Zubehör [Anfrage] HD3 Motor 1 130 19.02.2018 21:19
holger1064
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Auspuffanlage / Zugmaul Holder A21s 0 107 18.02.2018 17:09
Belleboub1
Biete Ersatzteile / Verschleißteile / Zubehör H4 teile 0 58 17.02.2018 19:30
varimot
Schrauberfragen & Antworten [Anfrage] Radialkolbenmotor Holder 3.58 0 101 17.02.2018 02:32
mp83
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Suche Teile für Holder C 3.58 0 67 17.02.2018 02:22
mp83
Schrauberfragen & Antworten Lochkreis Felgen A12 5 251 16.02.2018 23:16
stiphy
Suche Ersatzteile / Verschleißteile / Zubehör Holder a10 1 124 16.02.2018 20:28
Luis
Suche Ersatzteile / Verschleißteile / Zubehör Tanksieb E6 2 91 15.02.2018 17:10
Kuno52
Mitglieder stellen sich vor [Anfrage] Auspuffanlage Holder A21s 1 197 15.02.2018 13:39
Belleboub1
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Zug Maul B16 6 301 14.02.2018 22:04
Gabriel2802
Schrauberfragen & Antworten [Anfrage] Viertakt- oder Zweitakt Diesel - ???? A12 / AM 2 5 338 13.02.2018 22:52
Lumi-2018!
Suche Ersatzteile / Verschleißteile / Zubehör E6 Zapfwellen Schutz? 4 221 13.02.2018 17:08
Kuno52
Schrauberfragen & Antworten A10 Mittelgetriebe erhitzt 10 471 13.02.2018 16:41
NordlichtSH
Suche Ersatzteile / Verschleißteile / Zubehör [Anfrage] Hydtauliöltank 0 92 13.02.2018 14:20
carlo1230_4
Schrauberfragen & Antworten Lenkzylinder A 50 1 152 13.02.2018 08:48
GerdisHolder
Schrauberfragen & Antworten [erledigt] A 12 Auspuff 14 705 12.02.2018 22:38
nockherla12
Schrauberfragen & Antworten [Anfrage] Holder ED2 Drehgrifflenkung 1 151 12.02.2018 21:19
Christoph80
Suche Schlepper / Fahrzeuge / Anbaugeräte Radgewichte a60 2 203 12.02.2018 19:42
Esaya
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!