empfehle uns weiter...
    erweiterte Suche
Hauptmenü
Holder Typenlisten
Holder Betriebsanleitungen, Ersatzteillisten und Reparaturanleitungen
Login
Mitgliedsname:

Passwort:

Login speichern



Passwort vergessen?

Registrieren
Übersetzung

Leser in diesem Thema:   1 Anonyme(r)





Infos zu E9 mit ST 251 und Zündanlage Motoplat gesucht
Schaut nur mal vorbei
Registriert seit:
07.05.2017 09:26
Gruppe:
Registrierte User
Beiträge: 1
Offline
Hallo Leute,

mir ist vom Nachbar ein Holder E9 mit umfangreichem Zubehör vermacht worden. Nutzt mir alles nichts, da der Motor nicht läuft. Die Maschine war in einem feuchten Raum untergestellt und hat keinen Zündfunken.
Was ich so noch nie gesehen habe, sind die Trennung von induktiver Spule und Zündspule.

Folgende Tests habe ich durchgeführt:
1. an der Zündspule (also die mit dem Kerzenstecker):
Mit Wechselspannung 16V "gekitzelt": deutlicher Zündfunke
2. Das Induktionsteil, das wohl auch eine Diode enthält:
a) Diode sperrt in eine Richtung, ist also wohl OK
b) Wicklung (blau gegen Masse) hat hohen Widerstand aber nicht gegen Unendlich
c) zwischen schwarz und blau etwa 100 Ohm
aber:
ich bekomme im eingebauten Zustand keinen Zündfunken, Drehrichtung ist auf der Spule angezeigt. Kurzschlussschalter(?) hatte ich abgezogen.

Hat jemand evtl. ein Bild des Aufbaus - im Netz ist nichts zu finden.

Die beiden anderen Spulen mit offen liegender starker Wicklung habe ich als Lichtmaschine eingestuft - korrekt? Die hat ja wohl mit der Zündung nichts zu tun?

Werde den zwar nicht behalten, aber da ich manischer
Schrauber bin, will ich ihn erst mal laufen sehen!

Wer kann mir helfen?

Geschrieben am: 19.05.2017 08:17
Beitrag in eine andere Anwendung übertragen Übertragung


Re: Infos zu E9 mit ST 251 und Zündanlage Motoplat gesucht
Moderator
Registriert seit:
01.02.2008
Aus: 66706 Besch
Gruppe:
Autoren
Beiträge: 1305
Offline
Hallo Feldwiesel,

villeicht hilft dir ein Auszug aus der ETL.

Gruß,
Bastian

Datei anhängen:



jpg  scan053.jpg (583.39 KB)
71_592091e047a60.jpg 1080X1538 px

jpg  scan054.jpg (737.18 KB)
71_592092322f0a7.jpg 900X1668 px

Geschrieben am: 20.05.2017 21:00
Beitrag in eine andere Anwendung übertragen Übertragung






Erlaubt, Themen anzuschauen.
Nicht erlaubt, ein neues Thema zu erstellen.
Nicht erlaubt, auf Beiträge zu antworten.
Nicht erlaubt, Beiträge zu editieren.
Nicht erlaubt, Beiträge zu löschen.
Nicht erlaubt, Umfragen zu erstellen.
Nicht erlaubt, in Umfragen abzustimmen.
Nicht erlaubt, Dateien hoch zu laden.
Nicht erlaubt, Beiträge ohne Prüfung zu schreiben.

[Erweiterte Suche]


Aktuelle Themen
Forum Titel Antworten Gelesen Autor
Biete Schlepper / Fahrzeuge / Anbaugeräte A30 zu verkaufen 1 178 15.10.2017 16:21
Lui
Schrauberfragen & Antworten TÜV Besuch 5 211 15.10.2017 08:20
Berty87
Schrauberfragen & Antworten Hydraulik A12 - Ölfilter auswaschen 2 147 14.10.2017 21:53
diveachim
Schrauberfragen & Antworten [ungeloest] Motorschaden A60 0 124 14.10.2017 11:19
Hubisgagage
Biete Schlepper / Fahrzeuge / Anbaugeräte E 12 zu verkaufen 1 147 13.10.2017 15:03
holderle
Suche Ersatzteile / Verschleißteile / Zubehör Holder B10 und B12 Holz machen 1 133 13.10.2017 00:09
danielED2
Biete Schlepper / Fahrzeuge / Anbaugeräte [Anfrage] Verkaufe eventuell meinen A30 0 121 12.10.2017 22:32
Sauerlandman
Schrauberfragen & Antworten Motorinstandsetzung VD3 0 107 12.10.2017 21:37
ChreasherPA
Mitglieder stellen sich vor Hallo aus dem Bayerwald 4 207 12.10.2017 21:17
ChreasherPA
Schrauberfragen & Antworten [erledigt] Ölsieb für Holder A12 4 183 12.10.2017 21:07
HakotracV490
Biete Schlepper / Fahrzeuge / Anbaugeräte Heck Kreiselmähwerk Zanon 0 75 12.10.2017 17:49
Holderecki
Schrauberfragen & Antworten A20 oder A21S für Frontlader 2 207 09.10.2017 19:58
schmalspurmi
Biete Schlepper / Fahrzeuge / Anbaugeräte Ich verkaufe meinen Heckcontainer 0 117 09.10.2017 19:45
HaSchDi
Suche Anleitungen / Literatur / Bilder / Zeichnungen Frontlader b 18 Zeichnungen und Maße 0 86 07.10.2017 23:12
Andreas67
Schrauberfragen & Antworten [ungeloest] Holder springt nach Transport nicht mehr an 19 791 07.10.2017 16:36
Juergen2002
Suche Ersatzteile / Verschleißteile / Zubehör Leuchtenträger a60 0 63 07.10.2017 14:37
Esaya
Biete Ersatzteile / Verschleißteile / Zubehör Leuchtenträger a60 0 58 07.10.2017 14:35
Esaya
Schrauberfragen & Antworten [Anfrage] holder b10,vermutlich einspritzpumpe 11 491 06.10.2017 21:50
hlderundboot
Suche Ersatzteile / Verschleißteile / Zubehör Sucher Holder Motor VD2 oder Hatz 2G30 3 239 06.10.2017 14:40
stefanneitze
Restaurationsberichte [ungeloest] Teilrestauration Holder M7 3 182 06.10.2017 12:12
Esquilax
Zuletzt erstellte/beantwortete Themen
www.MyHolder.de © 2007 - 2017 - MyHolder geht durch dick und dünn!